+ Responder Tópico
  1. #1
    Membro Avatar de rocknaveia
    Info
    Registro
    Jul 2003
    Mensagens
    7.960
    Verdinhas
    451

    Pane no PC

    Bom galera deu uma pane no PC novo pior que nao consigo descobrir o que eh, tipo tava funfando normal durante 2 dias, ai uma hora ele resetou e agora mal liga e reseta de novo, nem no setup consigo entrar que ele reseta antes, pior que:

    Ja testei com outra memoria, troquei a placa mae, troquei o processador, troquei a placa de video, troquei a fonte e da o mesmo problema.

    Levei la na empresa onde tenho mais infraestrutura pra testes, e mesmo assim aconteceia a mesma coisa.

    Estou desapontado e triste pelo fato , mas fazer o que, essa semana vejo se consigo achar o problema.

    To com uma Radeon 9600XT aki e nem posso usar


    Alguem ja teve alguma experiencia parecida, config:

    Asus P4P800
    P4 2.4 barramento 800 HT
    512DDR400 em dual chanel (2 pentes de 256)
    HD Serial ATA 80 GB Barracuda 7200 RPM
    Video Radeon 9600XT (o problema deu antes de colocar a radeon)


    Se alguem ver ai pela net alguma coisa relaciona a essa placa mae da um toque.

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.951
    Blogs
    1
    Verdinhas
    16292

    vixi...manda um padre benzer teu pc ou alguem exorcisar ele

    PS: Up pra tu

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.951
    Blogs
    1
    Verdinhas
    16292

    mas...falando serio...testa a fonte

  5. #4
    Membro Avatar de Carnage_RJ
    Info
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    hd, placa de video, memoria, voce pode deixar pra testar depois, pq sem eles o micro ao menos apita... voce tem q testar a placa mãe em outro processador, e o processador em outra placa mãe... ai voce vai ver o que acontece... essa bios da sua placa mae ai.... parece ter ido pro saco... ou a fonte não está aguentando e está desligando o pc na mesma hora...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões