+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    -= THE [X] FILES =- O mistério do meu computador....

    pois bem ...

    .
    .
    .

    Há algum pouco tempo peguei este pc que uso pra vos descrever essa historia ... vivo num dilema com ele ... problemas surreais ... ele funcionaria perfeitamente pelos proximos dias meses e anos se eu nao mudasse ele de posiçao , ele tah virado diagonalmente, de modo que se eu quizesse abrir a bandeja do cdrom ele encostaria na parede ... bem, mas esse lance de posiçao eh viajem e eh descartavel , acontece que há mal funcionamento ou mal contato de algo aqui ... mas ai eh que tah ... O QUE ????

    Os fatos e os problemas ...

    1º A Mobo eh uma msi k7n2 Delta e varios usuarios dessa mobo jah vieram aqui dizer que ela eh fresca ...

    2º Acontece uma coisa estranha com os slots IDE´s da mobo ... quando eu coloco o cabo IDE na MOBO , no HD e no CDROM, estes naum ligam ( nao eh funcionam, eh ligam, o HD soh da sinal de vida ) , eu jah testei no encaixe master e slave da mobo ... eu jah usei todos os 5 cabos que eu tenho aqui e dá o mesmo resultado, porem existe 1 cabo em especial que se simpatizou com o
    PC, que a mobo rejeita tb, mas eh ele que eu to usando agora ... pois os outros so identificava o HD OUo CDROM ... porem isso pode nao passar de uma coincidencia porque pra dexar esse aqui funcionando deu trabalho ( e nao sei porque tah funcionando esse computador agora ) : se tivesse empenhado com os outros cabos o mesmo tempo que eu me empenhei pra dexar esse funcionando acredito que os outros dariam certo tb pois eles sao os que meu irmaum usa no PC dele . . .

    3º Hoje verifiquei que quando eu ligo o PC e ouço o HD ligar , dou RESET e o PC funciona normalmente.

    4º Se eu mudar o gabinete 5cm dessa posiçaum que ele tah aki, eventualmente ele pode parar de funcionar e eu ter de mecher no cabo IDE, onde eu ACHO que estah o problema, pra ele voltar a funcionar ... vc pode tah pensando que nao tem nada a ver , mas SE EH ONDE EU MECHO E VOLTA A FUNCIONAR ?

    5º jah cogitei um possivel problema na fonte tambem , porem como pode ser problema na fonte se quando tiro o cabo IDE da mobo o HD liga, todas as vezes ?



    por favor quem ... jah conseguiu resolver algo do tipo , me responde ou aparece ai ... 165422236 ... na boua

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Vc verificou os jumper do HD e do CD-ROM se ambos estão no modo MASTER?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    tipo ta em master sim

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    up ai

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões