+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Acho q queimei minha A7N8X, ajudem plis, comprei essa semana :(

    Tipo eu comprei essa placa e 1 processador 2600+e uma fx 5600. Ai eu liguei tudo corretamente e apareceu imagem e talz, so q leu apenas 2200 do processador, entao fui no setup e mudei la os numero e botei 166 ai resetei e leu normalmente xp 2600+ ai blz... resetei de novo e dps e leu travo, quando reininciei nao apareceu mais nada... ja fiz de tudo, ja tirei placa de video, hd, processador, memoria e nada.... testei a placa de video, memoria em outro pc e funciono, entao nao eh problema... me falaram pra tirar a bateria q voltaria o normal, mais ja tirei e nao aparece nada na tela do mesmo jeito... Será q queimei minha placa? Help por favor

  2. # Publicidade
    Publicidade

  3. #2
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.729
    Verdinhas
    169

    Re: Acho q queimei minha A7N8X, ajudem plis, comprei essa semana :(

    Originalmente enviada por Inside
    Tipo eu comprei essa placa e 1 processador 2600+e uma fx 5600. Ai eu liguei tudo corretamente e apareceu imagem e talz, so q leu apenas 2200 do processador, entao fui no setup e mudei la os numero e botei 166 ai resetei e leu normalmente xp 2600+ ai blz... resetei de novo e dps e leu travo, quando reininciei nao apareceu mais nada... ja fiz de tudo, ja tirei placa de video, hd, processador, memoria e nada.... testei a placa de video, memoria em outro pc e funciono, entao nao eh problema... me falaram pra tirar a bateria q voltaria o normal, mais ja tirei e nao aparece nada na tela do mesmo jeito... Será q queimei minha placa? Help por favor
    ve no manual a opcao de clear cmos

    geralmente o jumper ta ao lado da bateria

    []`s

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Ja olhei 1 amigo meu tem uma placa dessa e o meu jump ta q nem o dele... obrigado... up aeee

  5. #4
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    937
    Verdinhas
    0

    Originalmente enviada por Inside
    Ja olhei 1 amigo meu tem uma placa dessa e o meu jump ta q nem o dele... obrigado... up aeee
    ja olho.. mas resetou .. depois colocou na opcao default ??? e nada ?

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Originalmente enviada por eduvip
    ja olho.. mas resetou .. depois colocou na opcao default ??? e nada ?
    Não sei se reseto, tirei a bateria e mudei o jump de lugar e dps voltei... :/

  7. #6
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.970
    Blogs
    1
    Verdinhas
    16321

    Originalmente enviada por Inside
    Não sei se reseto, tirei a bateria e mudei o jump de lugar e dps voltei... :/
    deixa uns 20s com o jumper mudado que eh + q suficiente


    ....no forum gdh um cara tinha falado que se tinha que esperar 2 minutos pra resetar UAHiuHAiuHAIhiHAiuhIhauuIHAuiHAUhAh

  8. #7
    Suspenso
    Info
    Registro
    Oct 2003
    Mensagens
    1.060
    Verdinhas
    0

    Já testou o processador em outra máquina ?


    Eu estava com um problema parecido, só que o problema era no cache do Processador.

  9. #8
    Membro
    Info
    Registro
    Jul 2001
    Mensagens
    3.098
    Verdinhas
    0

    DEXA a bateria no lugar e poe o Jumper em CLEAR CMOS senao nao reseta mesmo neh tio

  10. #9
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    937
    Verdinhas
    0

    Originalmente enviada por Inside
    Não sei se reseto, tirei a bateria e mudei o jump de lugar e dps voltei... :/
    e mesmo assim nao funcionou.. entuam eh ctz.. alguma peca mesmo.. se esta localizado em que cidade?

  11. #10
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    411
    Verdinhas
    0

    fsb up = fonte fumada hehe

  12. #11
    Membro Avatar de [GaC]|[Alias.]
    Info
    Registro
    Sep 2003
    Mensagens
    1.833
    Verdinhas
    0

    testa a fonte em outro pc. tenta pegar outro proc emprestado e tenta boota.

  13. #12
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.713
    Verdinhas
    182

    Originalmente enviada por Zecacu
    deixa uns 20s com o jumper mudado que eh + q suficiente


    ....no forum gdh um cara tinha falado que se tinha que esperar 2 minutos pra resetar UAHiuHAiuHAIhiHAiuhIhauuIHAuiHAUhAh
    HaiUhaIhAuiAHuiAHuiAhUIAhiauahiHAUI eh foda esses newbas do GDH

  14. #13
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Hueiahuieahuiea!!!

    Eu tava vendo, a nova mania das AZOS é queimar FONTES

  15. #14
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Não eh fonte nao, o pc liga de boa so q nao aparece mais a tela do setup, as paradas lendo memoria e processador....

  16. #15
    Membro
    Info
    Registro
    Mar 2001
    Mensagens
    236
    Verdinhas
    0

    nao tem nada a ver ligar e nao dar boot
    pode ser fonte sim.. quando comprei a minha tinha uma fonte 300w e ela ligava 1 vez e depois nao ligava mais.. tinha que ficar tentando ligar umas 30x
    e pode ser memoria configurada errada tambem.. tenta da um clear cmos como ja falaram ai mais COm a bateria no lugar...
    se tuas memos forem ddr 333 a uma grande chance de ser isso tambem.. essa placa e meio fresca com ddr333 (pelomenos com a spectek que testei) e so conseguia estabilidade botando ela a 150mhz

  17. #16
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    isso tá com cara de fonte cara
    já tentou testar outra fonte ?

    faz o seguinte tb liga o pc e fica apertando o botão insert ve se vc consegue entrar na tela da bios

  18. #17
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    kra ja cei clear, ja botei outra fonte, ja botei outra memoria e nao liga... sei la o q eh... e eu precisando do pc e nada liga...
    me falaram q eh muito dificil ter queimado a placa mae... e o resto tudo funciona em outro pc... diezem q essa MB eh xarope mesmo

  19. #18
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    1.405
    Verdinhas
    0

    Já testou com outro processador?

  20. #19
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por 3,14k2|P1k4chu
    Hueiahuieahuiea!!!

    Eu tava vendo, a nova mania das AZOS é queimar FONTES

  21. #20
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Originalmente enviada por Razorblade
    Já testou com outro processador?
    Ainda nao...

  22. #21
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    1.086
    Verdinhas
    0

    Originalmente enviada por RobervaLL
    faz o seguinte tb liga o pc e fica apertando o botão insert ve se vc consegue entrar na tela da bios

    só pra te lembrar, vc ja fez isso:::

  23. #22
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Originalmente enviada por 4poc
    só pra te lembrar, vc ja fez isso:::
    ja sim deu em nada, mandei pra 1 tecnico, ele vai testar tudo e me falar o q eh.. dps eu posto aki o problema...

  24. #23
    Membro
    Info
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Não encostou em nada com a placa em stand-by (sem estar ligada mas com a força ligada)? Podes ter queimado algum componente dela, algum regulador de voltagem ou algo do tipo, mesmo com estática.

  25. #24
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    Ae galera, levei no tecnico descobri o problema.... o processador ta com pau.... vo pegar 1 bartom 2500+
    o kra vai trocar pra mim, a placa ta zarada, menos mal... valeu pela ajuda ae!!!!

  26. #25
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por 3,14k2|P1k4chu
    Hueiahuieahuiea!!!

    Eu tava vendo, a nova mania das AZOS é queimar FONTES


    essa é a pior deles hein.... ieuhiueahieua

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões