+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    14
    Verdinhas
    0

    Problemas de voltagem no AGP

    Qual é o valor correto de voltagem num AGP 8X ???
    Acho que é 1.5 V (segundo manual da Mobo).
    Tenho uma placa mãe EPOX 8K9A (KT 400) e tô usando uma radeon saphire 9600 Pro.
    Acontece que no post aparece que o VAGP está 1.6 V e também no AIDA32.
    Entrei no BIOS e lá está setado 1.5 V. Não sei de qdo isso começou, mas acho que foi depois que tentei fazer uns over aqui (mas nunca mudei o VAGP). Já desfiz tudo, tá tudo em default e esse valor continua em 1.6 V.
    Alguém sabe como voltar para 1.5V ????

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.880
    Blogs
    1
    Verdinhas
    16181

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    14
    Verdinhas
    0

    Não entendi.
    Meu AGP 3.0, portanto suporta 8x, 4x e 2x.
    Se a VGA é 8x, e segundo este site 8x deveria ser 0.8V
    (An 8x device must be 0.8v)

    Então está pior do que eu pensei
    O que devo fazer ????

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.707
    Verdinhas
    182

    Re: Problemas de voltagem no AGP

    Originalmente enviada por Balzer
    Qual é o valor correto de voltagem num AGP 8X ???
    Acho que é 1.5 V (segundo manual da Mobo).
    Tenho uma placa mãe EPOX 8K9A (KT 400) e tô usando uma radeon saphire 9600 Pro.
    Acontece que no post aparece que o VAGP está 1.6 V e também no AIDA32.
    Entrei no BIOS e lá está setado 1.5 V. Não sei de qdo isso começou, mas acho que foi depois que tentei fazer uns over aqui (mas nunca mudei o VAGP). Já desfiz tudo, tá tudo em default e esse valor continua em 1.6 V.
    Alguém sabe como voltar para 1.5V ????
    AIDA ta doidaum ?!!

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    14
    Verdinhas
    0

    Acho que o AIDA está certo, pq é o mesmo valor que aparece na tela do post

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.880
    Blogs
    1
    Verdinhas
    16181

    Originalmente enviada por Balzer
    Não entendi.
    Meu AGP 3.0, portanto suporta 8x, 4x e 2x.
    Se a VGA é 8x, e segundo este site 8x deveria ser 0.8V
    (An 8x device must be 0.8v)

    Então está pior do que eu pensei
    O que devo fazer ????
    AGP 8x eh 0.8v mas tb usa 1.5v ...normal

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões