+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 1999
    Mensagens
    63
    Verdinhas
    0

    Ajuda Plzzz!!! :((((((( Nao Sei Oq FaÇo

    Ae pessoal blz?

    Oq acontece aki eh o seguinte:
    comprei um computador novo (placa mae k7vt3, athlon xp 2000, gforce4 mx 4000, hd 40 giga maxtor, 128 ram sansung), to com windows 2000 instalado, e essa MERDA sempre que eu deixo umas 5, 6 hras ligado e dou reset, na hora que ta carregando o windows , aparece uma tela azul escrito algo que nao da pra ler pq a tela azul praticamente pisca, e ele reseta denovo sozinho.... e assim fica, na hra que vai carregar o windows, ele reseta denovo e fica resetando....
    aih eu desligo a maquina por uns 5 minutos, e quando ligo, ele entra no windows NORMALMENTE.......
    oq pode ser??
    me ajudem pelo amor de deus , ninguem soube solucionar isso ainda !!!
    to puto quase joguei o pc no chao ehehehe

    valeu galera!!!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Vai nas System Properties, Advanced, Startup and Recovery, System Failure e tira a 3 opções marcadas, uma delas é o Restart Automatically...

    Dps posta aki oq vem escrito nessas telas azuis... []'s

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    375
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Vai nas System Properties, Advanced, Startup and Recovery, System Failure e tira a 3 opções marcadas, uma delas é o Restart Automatically...

    Dps posta aki oq vem escrito nessas telas azuis... []'s
    pikachu, me manda teu uin rapidim, deixa eu trocar uma ideia contigo sobre o teu cooler zalman?

    vi que tu é do rj e tals, e tambem pra nao atrapalhar (mais) o topico do soulzao :]

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por The Eddie
    pikachu, me manda teu uin rapidim, deixa eu trocar uma ideia contigo sobre o teu cooler zalman?

    vi que tu é do rj e tals, e tambem pra nao atrapalhar (mais) o topico do soulzao :]
    28808225

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 1999
    Mensagens
    63
    Verdinhas
    0

    Ae eu fiz oq o pika falou, tirei o reset automatico e a tela azul fala o seguinte:



    STOP:c000218{Falha no arquivo do Registro}
    O Registro não pode carregar a ramificação(arquivo):
    \SystemRoot\System32\Config\SOFTWARE
    em seu registro ou alternativo.
    Ele está corrompido, ausente ou não pode ser gravado.

    Iniciando despejo de memória física.
    Despejo de memória física concluida.
    Entre em contato com o administrador do sistema ou grupo de suporte técnico.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 1999
    Mensagens
    63
    Verdinhas
    0

    up

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    isso me xeira placa de video
    qd eu forço d+ a minha fx e vo fazer benchmark da uma tela azul com despejo de memoria etc etc..

    nao sei c eh

    mas quando tiro oc dela nao da mais nada de tela azul

    []'s

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 1999
    Mensagens
    63
    Verdinhas
    0

    dificil ser a placa de video
    eu tava com uma voodoo3 e esse pau tava dando
    aih eu comprei a gforce4 novinha tirei da caixa e espetei aki, e o erro eh o mesmo

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 1999
    Mensagens
    63
    Verdinhas
    0

    alguem por favor que jah tenha visto esse erro.....
    aki no icq ta cada um falando que eh uma coisa diferente do otro, mas todo mundo fica no "acho que eh isso"

    alguem plz que tenha certeza ajuda euuuuuuuuu

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por ImL SouL666
    dificil ser a placa de video
    eu tava com uma voodoo3 e esse pau tava dando
    aih eu comprei a gforce4 novinha tirei da caixa e espetei aki, e o erro eh o mesmo
    Ihh velho saiu de Glide pra GeForce4 não tem como, so no format, sempre sai esses paus ninja, com certeza é o video ou as memos estão bixadas...

    Vc tem duas alternativas: Roda o memtest86 pra checar se as memos estão fudidas mesmo, tenta CAS mais relaxados caso de erro... caso esteja sussa a memo, tu ja tentou format?

  12. #11
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    n eh cooler mal instalado n? dai aumenta a temp
    ja q 5 mins dps ele entra normal... sei q 5 mins eh pouco pra baxar a temp, mas já é uma coisa

  13. #12
    Membro Avatar de SpideR
    Info Conteúdo e Citações Jogos Mensageiros
    Sho'nnuf
    Registro
    Jan 2003
    Mensagens
    3.475
    Verdinhas
    671

    Originalmente enviada por ImL SouL666
    Ae eu fiz oq o pika falou, tirei o reset automatico e a tela azul fala o seguinte:



    STOP:c000218{Falha no arquivo do Registro}
    O Registro não pode carregar a ramificação(arquivo):
    \SystemRoot\System32\Config\SOFTWARE
    em seu registro ou alternativo.
    Ele está corrompido, ausente ou não pode ser gravado.

    Iniciando despejo de memória física.
    Despejo de memória física concluida.
    Entre em contato com o administrador do sistema ou grupo de suporte técnico.
    Tive este problema no meu pc... e era os drivers da via 4.49p se não me engano... foi só trocar que resolveu o problema, agora é engraçado que vc fala que é só esperar 5 minutos... no meu toda vez que acontecia isto eu tinha que formatar novamente.

    []s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões