+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    272
    Verdinhas
    0

    Problema num xp 2400+ numa a7v8x-x

    To com um pc aki com esse xp 2400+ so que ele ta rodando a 1500 mhz
    o certo seria 2000mhz. So que quando ponho 2000 na bios o pc nao liga

    Alguem pode me ajduar?
    vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Remarcado !?!
    (Achu que falei merda)

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    272
    Verdinhas
    0

    a bios reconhece como xp 2400+
    mas quando poe 2000 da pal

    num outro pc com a mesma config na bios poe 2000 o pc liga normal masno asus probe fala que a current speed eh 1466

    eheh nao da pra entender

    alguem sabe?

  5. #4
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Originalmente enviado por CrAp
    Remarcado !?!
    Pior q acho q tah certo...

    Quando eu tinha um XP 2400+ remarcado era sempre essa msm bosta, reconhecia como XP 1700+ e quando vc jogava FSB133 ele naum dava mais video...eh foda

    O mais provavel eh q seja um Tbred AXDA2400 AIUCA, se for com certeza eh remarcado

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    272
    Verdinhas
    0

    mas a bios reconhece como xp2400+
    se bem que me falaram que tem jeito de colocar o que quiser com programa ne

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    pode ser fonte tambem, mas n descarte a ideia de ser remarcado.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões