+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Mb Asus A7n8x-x ....duvida Sobre A Serie!

    FALA AE GALERA..

    COMPREI UMA A7N8X-X .......AI EU FUI COLOCA MEU 2500 EM 3200+
    AI ELE FOI TUDO NORMAL....
    MAS NA HR DE LIGA O WIN ELE NUM LIGA E SE EU VOLTO PRA 2500 ELE VAI NORMAL..

    A MB EH A7N8X-X UAY ....Q Q EH ESSE UAY?? INFLUENCIA EM ALGO OU EH A SERIE NORMAL DELA?? ELA EH REV 2.0 !!

    OQ PODE TA DANDO INSTABALIDADE NO OVER? O PROC NUM EH PQ EU JA TESTEI NO MEU AMIGO E FOI Q FOI TININDO.!!

    OQ PODE SER???!!

    PS:MEMORIA NUM EH PQ EU TENTEI RODA ELA EM 166 NORMAL E NEM ASSIM FOI..

    BRIGADÃO GALERA !


    (FINALMENTE TERMINEI DE MONTA MEU PC...NEM ACREDITOO )

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de §APØ
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Aqui acontecia isso por falta de Vcore.. na hora de entra no windows piscava uma tela azul e reiniciava.. foi soh aumenta o vcore de 1.5 pra 1.6 que paro..

    tenho um duron 1.6 @ 2.0ghz e A7N8X-X com bios 1007

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    mas intao isso q eu num entendi..pq eu testei no meu amigo e foi....em casa ou ele reiniciava ou ele tentava carrega o win..mas acabava nem entrando...será q uma atualização na bios ajuda?

  5. #4
    Membro Avatar de §APØ
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por L!p3 [r0x]
    mas intao isso q eu num entendi..pq eu testei no meu amigo e foi....em casa ou ele reiniciava ou ele tentava carrega o win..mas acabava nem entrando...será q uma atualização na bios ajuda?
    Será que a sua memória ta aguentando o FSB? tenta aumentar as latencias dela tambem

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    é com isso q eu to escasquetado..

    uhauha

    eu coloquei as memos na frequencia normal delas ( 333 ) ...com o over..e msm assim num deu

    e na casa do meu amigo qdo eu testei meu proc eu testei com a memoria tb...(minha memo e meu proc ) e foi tudo cara....bom vo da uma atualizada na bios..vamu v....

    brigado veio

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões