+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    quem tiver 1gb de memos 400 na NF7-S, por favor, entre...

    Tenho um barton [email protected] e estava tudo perfeito com minhas memórias 333 em modo assíncrono. Hoje troquei de memos e peguei umas DDR 400 kingston value ram KVR400X64C25/512... instalei-as em modo síncrono e tudo parecia 100%... rodei o 3dmark2001 e ganhei mais de 2000 pontos, meu teste de memos no sandra deu bem maior e tal. O problema é que alguns jogos que antes funcionavam perfeitamente, agora depois de alguns segundos de jogo, ou eles travam ou a máquina reinicia. Tentei cas 3 (elas são 2,5) e nada, mudei o vcore do meu processador pra 1.7 e nada, tirei de Dual Channel e nada...
    Coloquei 1 pente de cada vez e testei 1 hora cada no memtest 3.1 rodando a 400mhz... nenhum erro! botei as 2 e testei mais 1 hora no memtest, nenhum erro... entrei no windows e fui jogar, reiniciou sozinho... botei as memos em 333 e entrei no windows, botei o jogo e nenhum erro ocorreu... botei as memos em 400 e botei o vdim em 2.7v, as vezes funciona legal, as vezes dá erro e trava ou reinicia...
    Essas memórias degraçadas só funcionam estáveis na NF7-S se eu botar apenas 512mb com voltagem 2.7 ou roda-las em 333. Estou usando a ultima bios da abit
    O meu fornecedor me disse que posso testa-las sem compromisso até a segunda feira...
    O que vcs acham das Corsair TwinX LL pra NF7-S???
    Quem tiver 1gb de memórias DDR 400 rodando estáveis na NF7-S por favor me diga quais são, ok?
    Obrigado antecipadamente

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    4.913
    Verdinhas
    913

    ouvi dizer que com bartons as memorias funcionavam melhor com cas 2 ou 2,5 , que 3 era meio estavel... da uma testada em relacao a isso.

  4. #3
    Membro Avatar de [SA]D2
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Re: quem tiver 1gb de memos 400 na NF7-S, por favor, entre...

    Originalmente enviada por Ydur
    Tenho um barton [email protected] e estava tudo perfeito com minhas memórias 333 em modo assíncrono. Hoje troquei de memos e peguei umas DDR 400 kingston value ram KVR400X64C25/512... instalei-as em modo síncrono e tudo parecia 100%... rodei o 3dmark2001 e ganhei mais de 2000 pontos, meu teste de memos no sandra deu bem maior e tal. O problema é que alguns jogos que antes funcionavam perfeitamente, agora depois de alguns segundos de jogo, ou eles travam ou a máquina reinicia. Tentei cas 3 (elas são 2,5) e nada, mudei o vcore do meu processador pra 1.7 e nada, tirei de Dual Channel e nada...
    Coloquei 1 pente de cada vez e testei 1 hora cada no memtest 3.1 rodando a 400mhz... nenhum erro! botei as 2 e testei mais 1 hora no memtest, nenhum erro... entrei no windows e fui jogar, reiniciou sozinho... botei as memos em 333 e entrei no windows, botei o jogo e nenhum erro ocorreu... botei as memos em 400 e botei o vdim em 2.7v, as vezes funciona legal, as vezes dá erro e trava ou reinicia...
    Essas memórias degraçadas só funcionam estáveis na NF7-S se eu botar apenas 512mb com voltagem 2.7 ou roda-las em 333. Estou usando a ultima bios da abit
    O meu fornecedor me disse que posso testa-las sem compromisso até a segunda feira...
    O que vcs acham das Corsair TwinX LL pra NF7-S???
    Quem tiver 1gb de memórias DDR 400 rodando estáveis na NF7-S por favor me diga quais são, ok?
    Obrigado antecipadamente
    2x512 SuperTalent




    Funcionam muito muito bem....

    http://www.d2xp.ubbi.com.br/250.jpg

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    qual a marca dessas memórias?

  6. #5
    Membro Avatar de [SA]D2
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Originalmente enviada por Ydur
    qual a marca dessas memórias?
    Nao sabe ler? SUPERTALENT

  7. #6
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    1) Memória assíncrona em Athlon 32-bit só faz perder desempenho.

    2) Você tem um micro parrudinho. Qual fonte utiliza? Pode ser que seu problema seja fonte e não memórias.

  8. #7
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Eu também tive problemas com Kingston e Abit NF7-S... estável só ficava com cas maluco como 2.5-6-3-8... é um pé no saco, tu só mudou o 2.5 pra 3 ou mudou os outros tb? Aqui eu só tive tranquilidade quando peguei essas memórias da Mushkin que rodam em CAS 2-3-2-6, também não sei se ter trocado pela Abit AN7 tenha mudado alguma coisa...

    []´s

    Flávio

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    546
    Verdinhas
    0

    eu tenho 1gb ram em modo sincronico com FSB , pra mim já aconteceu esse mesmo problema de travar nos jogos , no meu caso eu resolvi reduzindo graphics aperture size pra 64 ou 32mb ai parou de travar em jogos

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por Arraso
    1) Memória assíncrona em Athlon 32-bit só faz perder desempenho.

    2) Você tem um micro parrudinho. Qual fonte utiliza? Pode ser que seu problema seja fonte e não memórias.
    Zalman ZM400-APF
    Não acredito ser fonte porque ela é de boa qualidade e porque se eu setar para DDR 333 não reseta nem trava... e o consumo de energia não aumenta tanto se eu mudar de DDR333 pra DDR 400... o 12V segura bem.
    Pra mim é incompatibilidade, bata olhar no site da Abit, ela não recomenda usar 1gb de memória nessa mobo, então tenho que saber exatamente qual comprar pra não me ferrar novamente
    Rodei o memtest durante 7 horas e não deu 1 único erro, ou seja, as memórias estão boas, só pode ser incompatibilidade

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por Crazy_Porco
    eu tenho 1gb ram em modo sincronico com FSB , pra mim já aconteceu esse mesmo problema de travar nos jogos , no meu caso eu resolvi reduzindo graphics aperture size pra 64 ou 32mb ai parou de travar em jogos
    Já estou com esse micro montado a mais de um ano, mesmo sistema operacional, só troquei o processador a 2 semanas... sempre estável, nunca resetava ou travava. Foi só botar essas memos a 3 dias que começou o pesadelo. o pior é que no memtest elas não dão erro em 400 , mas nos jogos e benchmarks elas resetam o micro, sendo que em 333 funcionam normalmente e o micro não reseta.
    Um amigo falou que as memórias podem estar boas, mas serem incompatíveis com a mobo, mas isso não faria aparecerem erros no memtest??

  12. #11
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    546
    Verdinhas
    0

    Originalmente enviada por Ydur
    Já estou com esse micro montado a mais de um ano, mesmo sistema operacional, só troquei o processador a 2 semanas... sempre estável, nunca resetava ou travava. Foi só botar essas memos a 3 dias que começou o pesadelo. o pior é que no memtest elas não dão erro em 400 , mas nos jogos e benchmarks elas resetam o micro, sendo que em 333 funcionam normalmente e o micro não reseta.
    Um amigo falou que as memórias podem estar boas, mas serem incompatíveis com a mobo, mas isso não faria aparecerem erros no memtest??
    mas você testeu o que eu falei ? na bios da mobo coloque AGP Aperture size 64mb ou 32mb

  13. #12
    Membro Avatar de b4dmind
    Info Conteúdo e Citações Jogos Mensageiros
    Brusque - SC
    Registro
    Oct 2003
    Mensagens
    6.769
    Verdinhas
    81

    coloquei ontem aki mais 512 ddr 400 e já deu um tela azul em um jogo....

    Ai eu troquei as memos de slot e parou de dar problema.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Originalmente enviada por b4dmind
    coloquei ontem aki mais 512 ddr 400 e já deu um tela azul em um jogo....

    Ai eu troquei as memos de slot e parou de dar problema.
    testa o agp aperture siz que o cara ai em cima falou umas duas vezes pra ti.

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Vou fazer agora... estou incrédulo em relação a isso pq com as memos em 333 não dá problema nenhum

  16. #15
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    ta com a ultima bios?

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Re: quem tiver 1gb de memos 400 na NF7-S, por favor, entre...

    Originalmente enviada por Ydur
    Tenho um barton [email protected] e estava tudo perfeito com minhas memórias 333 em modo assíncrono. Hoje troquei de memos e peguei umas DDR 400 kingston value ram KVR400X64C25/512... instalei-as em modo síncrono e tudo parecia 100%... rodei o 3dmark2001 e ganhei mais de 2000 pontos, meu teste de memos no sandra deu bem maior e tal. O problema é que alguns jogos que antes funcionavam perfeitamente, agora depois de alguns segundos de jogo, ou eles travam ou a máquina reinicia. Tentei cas 3 (elas são 2,5) e nada, mudei o vcore do meu processador pra 1.7 e nada, tirei de Dual Channel e nada...
    Coloquei 1 pente de cada vez e testei 1 hora cada no memtest 3.1 rodando a 400mhz... nenhum erro! botei as 2 e testei mais 1 hora no memtest, nenhum erro... entrei no windows e fui jogar, reiniciou sozinho... botei as memos em 333 e entrei no windows, botei o jogo e nenhum erro ocorreu... botei as memos em 400 e botei o vdim em 2.7v, as vezes funciona legal, as vezes dá erro e trava ou reinicia...
    Essas memórias degraçadas só funcionam estáveis na NF7-S se eu botar apenas 512mb com voltagem 2.7 ou roda-las em 333. Estou usando a ultima bios da abit
    O meu fornecedor me disse que posso testa-las sem compromisso até a segunda feira...
    O que vcs acham das Corsair TwinX LL pra NF7-S???
    Quem tiver 1gb de memórias DDR 400 rodando estáveis na NF7-S por favor me diga quais são, ok?
    Obrigado antecipadamente
    Minha config é um Barton [email protected]+, numa NF7-S r2.0 com 2x512 DDR 400 kingston value ram KVR400X64C3/512... modo síncrono e dual channel...
    Ou seja, a única coisa que muda é o CAS 3 das memos (deixo as configs em 3/3/3/11).
    E aqui funciona tudo OK...

    Tem outra coisa: aqui coloquei uns dissipadores da akasa nas memórias, mas acho que não é isso pq as memórias em geral esquentam muito pouco... bota o dedo nelas aê e vê se tão fervendo...

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    To com a ultima bios e já estou de saco cheio com essas memórias... que se fodam essas kingston, me enchi... amanhã vou encomendar umas Corsair LL

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Originalmente enviada por Ydur
    To com a ultima bios e já estou de saco cheio com essas memórias... que se fodam essas kingston, me enchi... amanhã vou encomendar umas Corsair LL
    cara,
    testa as memórias em outro micro antes... senão tu encomenda e pode ser outro problema, vai ser mais dor de cabeça ainda.

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Galera, peguei 1 gb (2x512mb)DDR 400 Geil Golden Dragon e até agora está tudo 100%... nenhuma travada, nenhuma reiniciada, tudo rápido, nenhum bug... vou fazer uns testes com o memtest e o prime e depois posto aqui... mas posso adiantar que parece estar tudo uma maravilha

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões