+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    94
    Verdinhas
    0

    Alguem sabe porque diabos isso acontece?

    Olá galera,

    Estou com um problema, tenho um P3 450 há uns 5 anos mais ou menos. Esses dias ele começou a ter um comportamento estranho, o Led q indica o funcionamento do HD não apaga e parece que ele fica processando sem parar, já passei Scandisk, Anti Virus e etc... e nada encontrei. Será que é algum vírus ou problema de Hardware? Quando saio do Windows e na Inicialização, no DOS, ele tbem fica processando e com o LED aceso... Alguem poderia chutar o que está acontecendo?

    Obrigado pela atenção de vcs!

    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    129

    sei lah + tenta formata..

  4. #3
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.416
    Verdinhas
    4840

    Ele fica LENDO mesmo ou apenas o led fica acesso?
    Pq se eu não me engano se inverter o fio o led fica acesso =[

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    558
    Verdinhas
    0

    eh provavel q soh esteja asceso......não da nada isso,....
    mas se ele estiver mesmo trabalhando o tempo todo...ai acho q pode da brema

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    94
    Verdinhas
    0

    Não é só o Led... pq qdo coloco a senha da Bios, ele fica meio lerdo... acho q fica processando sozinho mesmo...

    Pode ser um vírus? Existe vírus que age no sistema independente do sistema operacional q vc esteja.... no caso o DOS e talz?

    Po, será q ninguem aqui nunca teve esse problema? hehehe

    Valeu aos que responderam!

  7. #6
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    O HD deve estar morrendo, tem uns HD's aki com problemas serios no disco q fica igualzinho o.O

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.273
    Verdinhas
    96

    Originalmente enviada por Kyle
    Ele fica LENDO mesmo ou apenas o led fica acesso?
    Pq se eu não me engano se inverter o fio o led fica acesso =[
    Não sou expert em eletrônica. Mas pelo que sei, LED é um diodo emissor de luz. E diodos só deixam passar corrente em um sentido.
    Com certeza posso falar que se inverter não acende.
    Veja se o HD não tem lede na controladora dele. E veja se está ficando acesa ou não. Se tiver deve ser problema...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões