+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2000
    Mensagens
    1.148
    Verdinhas
    0

    Abit KV7 + Live! 5.1 = PROBLEM?

    Bom vamos ver se algu'em me ajuda...

    Estou com uma Abit KV7 (KT600), não tive muito tempo pra testá-la (peguei no sábado), então não posso dizer com certeza se a MB é filé ou não... mas enfim, já fui alvejado por um "bug" bem chatinho com a KV7...
    Tenho espetadas nela uma R9500Pro, uma placa de rede Realtek 100 e uma Live! 5.1
    Com a Epox 8K3A+ (KT333) estava rolando tudo MUITO BEM, inclusive o som, perfeitinho com o kit Inspire 5200. Mas com a KV7 tá rolando direto em mp3, por exemplo, do nada, começar a dar umas travadas no som, tipo um *PRRRRRRRRRRR*! Às vezes com intervalo pequeno entre essas travadas e às vezes fica meio intermitente =/
    Estou usando o LiveDrvpack do finalzinho do ano passado (acho que é o último...) e o último VIA Hyperion. Já desabilitei o som onboard (não testei ainda) e deixei a placa de rede e a Live bem longe uma da outra (PCI2 e PCI5), inclusive conferindo que não há nenhum conflito de IRQ.

    Agora pergunto eu... QUE RAIOS ESTÁ ACONTECENDO?!
    Será o bendito Catalyst 4.3 que instalei, conflitando com a Live?
    Com a 8K3A+ estava usando o Omega baseado não 4.2 se não me engano, aí formatei o PC quando coloquei a KV7 e instalei o 4.3... ah, já desabilitei o VPU Recover como vi recomendado em vários foruns gringos.

    Já troquei a Live de slot uma vez e continua na mesma
    Nos vídeos o som também trava (travando o vídeo também), então tá um saco ouvir/assistir qualquer coisa no PC... se alguém puder ajudar agradeço muito

    Se precisarem de mais alguma info é só falar! Aliás o PC tá todo default, nem testei o overzim ainda.

    PS: Win XP SP1 + Win Updates

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Aumente ou diminua a PCI Latency e altere outras opções relacionadas ao barramento.
    Tente desativar CPU Disconnect, se existir essa função.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2000
    Mensagens
    1.148
    Verdinhas
    0

    O PCI tá em 33Mhz, o default cara, e essa opção CPU Disconnect não achei na BIOS nem em nenhum lugar do manual da MB =/
    Valeu pela ajuda cara, mas até agora nada

    Mais alguém ou alguma sugestão?

  5. #4
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.729
    Verdinhas
    169

    nunca use a live no pci5

    hehe

  6. #5
    Membro
    Info
    Registro
    Dec 2000
    Mensagens
    246
    Verdinhas
    0

    desculpa nao postar pra te ajudar...
    mas essa tua epox 8k3a+ ta pra negocio?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões