+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    Me ajudem ae galera erro estranho cmos -> Resolvido

    Galera me ajudem ae por favor não sei mais oque faço
    isso aconteceu depois de fazer uns overs e tals


    meu pc toda hora q ligo aparece isso

    (N24LD217.B01) Evaluation run - not for sale - 1218TBL

    Cmos Checksun error - Defaults loaded

    ai aparece pra apertar F1 ou Del

    troquei de bios mas botei a mesma cara o eskisito eh o seguinte
    eu faço over tipo 200x13
    boto vcore 1,9
    e tals o pc liga e tals mas entro na bios o pc tá em fsb 100 padrao..
    ai tento dar clear cmos no jumper nao funciona ai tenho q tirar o jumper do FSB100

    agora deu outro erro

    CPU was changed , Please re-setting CPU information is cmos setup


    Por favor me ajudem não sei oque faço , do nada isso

    Config na assinatura

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    ah mudei de bios botei uma outra mas nas opçoes parece igual
    tipo aki eu boto 200x12 vcore 1,65 o pc liga normal na bios marca 2400mhz e tals agora eu boto 200x10 vcore 1,8 ou 1,9 entra o pc e tals mas na bios aparece tudo em auto e o FSB em 100

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    up

  5. #4
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    FSB 100 é a FSB default.. tu tem que estar com o jumper que fica do lado do CPU colocado.. porque se tiver sem ele fica no máximo a 133MHz...

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    Problema resolvido galera era algum bug de bios
    colokei outra bios e parou

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões