+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    43
    Verdinhas
    0

    ajude-me Asus desliga sozinha...

    ola pessoal ,
    tenho uma MObo Asus A7v8x e ela ta desligando sozinha , tenho a impreçao que é a fonte pois minha fonte é de 300W e queria saber c issu tem alguma coisa haver
    valew e ja agradesso desde ja

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.631
    Verdinhas
    5085

    Explica melhor hehe...
    Pode ser mta coisa, por exemplo aquecimento, aih desliga =[

  4. #3
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.681
    Verdinhas
    1

    mas a fonte eh 300w reais ? pq se não for se tá querendo milagre tb huahua

  5. #4
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.895
    Verdinhas
    1

    Originalmente enviada por RobervaLL
    mas a fonte eh 300w reais ? pq se não for se tá querendo milagre tb huahua

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    43
    Verdinhas
    0

    sim a fonte tem 300w, desliguei o outro HD e o CD-rom , mas nada ainda esliga sozinho, issu nao acontecia com minha antiga placa uma ecsk7s5a , acabei de trocar pela asus A7V8X

  7. #6
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.681
    Verdinhas
    1

    sua placa nova consome mais Watts
    mas qual marca da fonte e tals ?
    eh 300w reais ?

  8. #7
    fsn
    fsn está offline
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    4.967
    Verdinhas
    865

    Originalmente enviada por Vampiro.[moe]23
    sim a fonte tem 300w, desliguei o outro HD e o CD-rom , mas nada ainda esliga sozinho, issu nao acontecia com minha antiga placa uma ecsk7s5a , acabei de trocar pela asus A7V8X
    ve se nao tem nenhuma opção parecida(ñ me lembro do nome certo ehehe) com essa na bios :
    Shutdown when CPUFAN Fail
    se tiver desliga, aqui tava desligando tambem sosinho e era por isso

  9. #8
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    1.445
    Verdinhas
    0

    po eu tava com uma Generica 300w ....eu to com uma 400W agora..mas a 300w com overclock ( vcore aumentado pra 1.675 ) ela num desligava tudo nao..!! o 12v ficava no 13 e pokinho ai eu troquei..mas num desliga nao!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões