+ Responder Tópico
Página 1 de 3 1 2 3 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Abit NF7-S rev 2.0 não está ligando (apita)

    Estou com placa mãe e processador novos, liguei tudo certinho e na hora de ligar as luzes acendem e os coolers rodam, mas passa 1 segundo a luz verde da placa mãe se apaga e só fica a luz vermelha e os coolers param de rodar. Mas ela fica apitando direto sem parar. Parece que ela detecta algum erro e se desliga automaticamente para evitar danos e o apito continua.

    Eu já testei tudo: placa de vídeo, mem. ram, fonte, processador, etc.

    Bem, como a placa mãe é nova e ela é muito boa, eu creio que seria muito azar ela ter vindo com problema (mesmo existindo a tal remessa com defeito), então acho que pode ser algum Jumper que esqueci de olhar.

    Alguém que tenha experiência nessa placa, sabe dar uma luz?

    Obs.: Ver configuração do PC na assinatura.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    reseta a bios v se funciona

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    - Qual a marca da memória?
    - Essa Voodoo é PCI, certo?
    - O cooler está ligado na placa-mãe? As placas mais novas verificam o sinal de velocidade (sensor de RPM) e desligam em caso de erros.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    A memória está funcionando pq eu testei por varios dias no PC do meu irmão. (Memória RAM 256mb DDR400 ELIXIR)
    A Voodoo 3 é AGP.
    O Cooler está ligado corretamente na placa mãe no CPUFAN1.
    Existe também o CHAFAN1 e POWERFAN (sem uso).

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Originalmente enviada por L!p3 [r0x]
    reseta a bios v se funciona
    O PC não liga.
    Apita...

    A placa mãe é nova, existe algum Jumper que precisa ser feito pra liga-la??

  7. #6
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Fenomeno
    A memória está funcionando pq eu testei por varios dias no PC do meu irmão. (Memória RAM 256mb DDR400 ELIXIR)
    A Voodoo 3 é AGP.
    O Cooler está ligado corretamente na placa mãe no CPUFAN1.
    Existe também o CHAFAN1 e POWERFAN (sem uso).
    Pera pera pera ae!

    Como que a Voodoo é AGP?
    Ela nem encaixa na NF7-S então!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Originalmente enviada por 3,14k2|P1k4chu
    Pera pera pera ae!

    Como que a Voodoo é AGP?
    Ela nem encaixa na NF7-S então!
    Por isso perguntei, já desconfiava. Mesmo que encaixe, ela é 3.3v.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Ai Ai Ai
    Vamos esquecer placa de vídeo por favor...
    Eu preciso de solução =/

    Eu testei a placa de vídeo do meu irmao no meu pc e nao ligou, ele tem uma GF2 Ti 64mb AGP.

    E tbm eu to com uma TNT AGP aqui.

    O problema é na placa mãe com certeza, eu so quero saber se ainda tem solucão ou ela queimou mesmo.

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Fenomeno
    Ai Ai Ai
    Vamos esquecer placa de vídeo por favor...
    Eu preciso de solução =/

    Eu testei a placa de vídeo do meu irmao no meu pc e nao ligou, ele tem uma GF2 Ti 64mb AGP.

    E tbm eu to com uma TNT AGP aqui.

    O problema é na placa mãe com certeza, eu so quero saber se ainda tem solucão ou ela queimou mesmo.
    Cara, eu tenho NF7-S e Voodoo3, e sei mto bem que a placa nem encaixa, se vc fez encaixar com certeza vc ja fudeu o AGP ai... e se ela encaixou sozinha tu ja keimou o AGP qndo ligou, pode meter qualquer VGA q nao vai funfar...

    Tu com certeza fez merda com essa Voodoo ai

  11. #10
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    sim, tu provavelmente queimou o agp... voce colocou uma placa de 3.3v num slot nao suporta essa voltagem... ela é compativel com agp 4x/8x, essa placa deve ser 1x ou 2x... bom, isso eu creio eu, se eu estiver errado me corrigam!

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Re: Abit NF7-S rev 2.0 não está ligando (apita)

    Originalmente enviada por Fenomeno
    Estou com placa mãe e processador novos, liguei tudo certinho e na hora de ligar as luzes acendem e os coolers rodam, mas passa 1 segundo a luz verde da placa mãe se apaga e só fica a luz vermelha e os coolers param de rodar. Mas ela fica apitando direto sem parar. Parece que ela detecta algum erro e se desliga automaticamente para evitar danos e o apito continua.

    Eu já testei tudo: placa de vídeo, mem. ram, fonte, processador, etc.

    Bem, como a placa mãe é nova e ela é muito boa, eu creio que seria muito azar ela ter vindo com problema (mesmo existindo a tal remessa com defeito), então acho que pode ser algum Jumper que esqueci de olhar.

    Alguém que tenha experiência nessa placa, sabe dar uma luz?

    Obs.: Ver configuração do PC na assinatura.
    A voodoo3 da sua assinatura não é AGP né?

    Se for, reze... tenta uma placa pci ai pra ver se boota...

  13. #12
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    A Voodoo eh 2x... o q mais me surpreeende eh como o individuo conseguiu meter a Voodoo3 na NF7-S se o slot eh totalmente diferente... eu quebro ou keimo

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por 3,14k2|P1k4chu
    A Voodoo eh 2x... o q mais me surpreeende eh como o individuo conseguiu meter a Voodoo3 na NF7-S se o slot eh totalmente diferente... eu quebro ou keimo
    se ele disse que colocou, eu acredito hehe... fazer o que...

    já vi memoria DDR encaixada ao contrario ate...

  15. #14
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Originalmente enviada por 3,14k2|P1k4chu
    A Voodoo eh 2x... o q mais me surpreeende eh como o individuo conseguiu meter a Voodoo3 na NF7-S se o slot eh totalmente diferente... eu quebro ou keimo
    Depois do cara da facul q consegui encaixar o modem no slot AGP eu não espero mais nada

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Não rapaziada, eu nunca coloquei a Voodoo 3 3000 AGP na minha placa mãe Abit NF7-S rev 2.0
    Essa Voodoo 3 está no meu PC velho que é um AMD K7-700.
    Vou trocar a placa de vídeo na assinatura.

    A placa de vídeo que eu coloquei na placa mãe foi a TNT2 32mb AGP.
    Essa TNT2 é incompativel com a placa mãe??

    Eu testei também a placa de video GF2 Ti 64mb e não rodou.

    E aí... ?

  17. #16
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.631
    Verdinhas
    2051

    Originalmente enviada por Fenomeno
    Não rapaziada, eu nunca coloquei a Voodoo 3 3000 AGP na minha placa mãe Abit NF7-S rev 2.0
    Essa Voodoo 3 está no meu PC velho que é um AMD K7-700.
    Vou trocar a placa de vídeo na assinatura.

    A placa de vídeo que eu coloquei na placa mãe foi a TNT2 32mb AGP.
    Essa TNT2 é incompativel com a placa mãe??

    Eu testei também a placa de video GF2 Ti 64mb e não rodou.

    E aí... ?
    O povo tá suspitando que seu slot agp pode ter ido pro saco.O único jeito de ter certesa disso é vc pegar uma placa de vídeo PCI e testar na sua mobo.
    []'s

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Eu tenho uma placa de vídeo TNT2 32mb PCI em casa.
    Vou fazer o teste disso.

    Mas aí vem uma questão, se a placa PCI rodar? Eu vou ficar o resto da vida sem poder usar o Slot AGP?

  19. #18
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Originalmente enviada por Fenomeno
    Eu tenho uma placa de vídeo TNT2 32mb PCI em casa.
    Vou fazer o teste disso.

    Mas aí vem uma questão, se a placa PCI rodar? Eu vou ficar o resto da vida sem poder usar o Slot AGP?
    Se ele queimou sim =-o
    Ou vc pode trocar a placa se tiver na garantia ou tentar mandar arrumar tipo mobofix... Mas não sei se slot AGP tem jeito...

    Seguinte...
    Slot AGP atual eh 4x ou 8x...
    Placas tipo Voodoo, TNT eh td 1x ou 2x se não me engano, e o encaixe eh diferente assim como a voltagem...

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Cara, reseta a bios pelo jumper da CMOS

    Pra fazer isso, tem 1 jumper, logo acima da bateria, que deve ser mudado de posição durante uns 15 segundos.

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Bem, eu gostaria de saber se a placa de vídeo TNT2 32mb AGP é incompatível com a placa mãe Abit NF7-S rev 2.0

    E sobre a BIOS eu já resetei trocando o Jumper da CMOS.

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Sua TNT2 tem marca?

    Algumas sem marca parecem 1.5v fisicamente, mas são 3.3v na verdade.

  23. #22
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Eh foda mesmo, testa com a PCI cara, ja vai resolver praticamente o problema!

    A NF7-S ta nova certo?

    PS: Porra tu de NF7-S, Barton e o caralho a 4 com essas placa de video merda chulé pra caralho?

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Eh foda mesmo, testa com a PCI cara, ja vai resolver praticamente o problema!

    A NF7-S ta nova certo?

    PS: Porra tu de NF7-S, Barton e o caralho a 4 com essas placa de video merda chulé pra caralho?
    hahaha
    isso q eu pensei

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    154
    Verdinhas
    0

    Re: Abit NF7-S rev 2.0 não está ligando (apita)

    Originalmente enviada por Fenomeno
    Estou com placa mãe e processador novos, liguei tudo certinho e na hora de ligar as luzes acendem e os coolers rodam, mas passa 1 segundo a luz verde da placa mãe se apaga e só fica a luz vermelha e os coolers param de rodar. Mas ela fica apitando direto sem parar. Parece que ela detecta algum erro e se desliga automaticamente para evitar danos e o apito continua.

    Eu já testei tudo: placa de vídeo, mem. ram, fonte, processador, etc.

    Bem, como a placa mãe é nova e ela é muito boa, eu creio que seria muito azar ela ter vindo com problema (mesmo existindo a tal remessa com defeito), então acho que pode ser algum Jumper que esqueci de olhar.

    Alguém que tenha experiência nessa placa, sabe dar uma luz?

    Obs.: Ver configuração do PC na assinatura.
    cara sera que é problema de encaixar o cooler??? pq os cooler de athlonXP tem lado certo pra encaixar oh!

  26. #25
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.764
    Verdinhas
    2

    Originalmente enviada por 3,14k2|P1k4chu
    Eh foda mesmo, testa com a PCI cara, ja vai resolver praticamente o problema!

    A NF7-S ta nova certo?

    PS: Porra tu de NF7-S, Barton e o caralho a 4 com essas placa de video merda chulé pra caralho?
    Me dá dinheiro que eu compro Placa de Vídeo nova.

+ Responder Tópico Ir para o Fórum
Página 1 de 3 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões