+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    será q consigo mais OC??? como???

    mobo A7N8x-x
    processador XP1800 dlt3c
    memos 256 geil ultra pc3200

    to usando...
    FSB: 205
    mult.: 9,5
    vcore: 1,75

    será q consigo mais??? o q eu faço??? almento o vcore???

    fuizzz, degolazzz...

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.416
    Verdinhas
    4840

    aLmentar qualquer coisa eh impossível =[

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.707
    Verdinhas
    182

    Originalmente enviada por Kyle
    aLmentar qualquer coisa eh impossível =[

    HAUhauiAHAUIHauihAiohIOAHUa PQP HAIUHAIUhauiaa PQP
    KkkKKKKKKkkkkkKk

    E otra
    http://forum.hardmob.com.br/showthre...hreadid=282584

    Meu qq isso epidemia
    Todo mundo quer saber qdo de OC chega essas ASUS A7N8X-X

  5. #4
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.416
    Verdinhas
    4840

    Parece os kras da minha facul...
    Nego tira nota td boa em calculo, ingles e etc...
    Aih vc vai conversar com o kra e ele fala assim:

    "Bom, depois agente vamo lah na medicina ver as lourinhas que eu curto muito elas, são realmente muita gatas"

    "Eu sou foda em ingres cara, fiz akeles cursos de 1 anos..."

    e eu não to brincando =[

    ahh lembrei de outra... ele disse q quando vai fazer integral dupla ele disse: "integral dupla eh foda, eu sempre si confundo..."

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    pq almentar eh impoçíveu?

  7. #6
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.416
    Verdinhas
    4840

    Originalmente enviada por TheLittle
    pq almentar eh impoçíveu?
    Eh uma teoria

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    hehehehe

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    mas e o OC alguém conseguil fazer mais??? o q fizeram???
    vlw

  10. #9
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Eu fiz 200x10 com vcore em 1.525v
    Nao sei se eh necessário os 1.7 que vc setou.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    cara, maximo q vc vai conseguir ae dependendo do seu CHIP da mem

    vc consegue uns 210 a 220

    soh q coloca o vmem a 2.8

    se nao nao vai mais longe

    q tal fazer uns vmods ? vc faz pelo menos uns 230

    qual tua fonte?

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    putz.... minha fonte é chiling vei, mas acho q ela num vai começar a funfa ainda ñ, to usando mlt. 9.5 e fsb.205, se almentar o mult ele trava, num aceita mais nda...
    vcore esta default, 1.50...
    eu almento o q p tenta fazer mais???
    vcore???
    vmem???
    o q???

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    Originalmente enviada por ]PF[.PhoeniX
    Eu fiz 200x10 com vcore em 1.525v
    Nao sei se eh necessário os 1.7 que vc setou.
    po kra é o q eu mais tento aki, colocar em stock 200x10, mas num aceita nda, a makina nem liga... muito estranho...
    será q a mobo num ta aceitando vei??? pois é uma das unicas coisas q muda da sua...

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Originalmente enviada por D3goL4doR
    po kra é o q eu mais tento aki, colocar em stock 200x10, mas num aceita nda, a makina nem liga... muito estranho...
    será q a mobo num ta aceitando vei??? pois é uma das unicas coisas q muda da sua...
    coloca mais um TECO de VCore q vai hein!!

    o meu PC num chega em 2200MHz em VCore default....eu preciso coloca 1.675 ai ele vai susu !

    loucuraaaA!!

  15. #14
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    pode ser a mobo mesmo.. essa A7V8X eh cheia de bugs :[

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    Originalmente enviada por L!p3 [r0x]
    coloca mais um TECO de VCore q vai hein!!

    o meu PC num chega em 2200MHz em VCore default....eu preciso coloca 1.675 ai ele vai susu !

    loucuraaaA!!
    kra jah colokei a 1.85 e num adinta PN, aff...

    a minha é A7N8X-X

    vlw

  17. #16
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por D3goL4doR
    kra jah colokei a 1.85 e num adinta PN, aff...

    a minha é A7N8X-X

    vlw
    po kra to pra comprar uma a7n8x-x dessa ai... vale a pena?
    c num consegue colocar 205 x 10 n? nem aumentando um poco do vcore?

    tenta mandar isso, e relaxa os timmings das memórias e aumenta o vcore do processador e ve no q dá

  18. #17
    Membro Avatar de Sapporo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    1.484
    Verdinhas
    695

    eh conhecido q chipset nforce2 tem problemas com multiplicador 10 e 10.5 ! por isso trava !

    uso aki em casa: 200 x 11.

    ddr400 geil value cas 2 3 3 6
    vdimm 2.7v
    vcore 1.7v

    ps: tbm tenho a7n8x-x e a mobo eh mto boa.

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Originalmente enviada por Sapporo
    eh conhecido q chipset nforce2 tem problemas com multiplicador 10 e 10.5 ! por isso trava !

    uso aki em casa: 200 x 11.

    ddr400 geil value cas 2 3 3 6
    vdimm 2.7v
    vcore 1.7v

    ps: tbm tenho a7n8x-x e a mobo eh mto boa.

    tipo eu tive mais problemas com o Mult. de 11 do o de 10.5 e 10


    eu colocava o de 10.5 e com FSB Alto ele ia susu

    ai eu colocava de 11 com FSB mais baixo ( msm desempenho em MHz ) ele travava ou fikava instavel!!

    nao sei pq cara!!

    AII CADEEE MEU VANTECCC!!

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    putz... agora num entendo mais nda!

    pra fazer o OC eu desliguei o HD da fonte e talz...
    fiz o OC blz, fsb 200, mult. 11.5 e vcore 1.7, blz reinicio d boa... 2300 mhz...
    quando liguei o HD o pc num reinicio mais, num adianta diminui nem nda, voltei para fsb 200, mult. 9.5 e vcore default, pronto a makina reinicio blz c o HD e td mais.... affff

    EEE AGORRAAAAA????????

  21. #20
    Membro Avatar de Sapporo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    1.484
    Verdinhas
    695

    Originalmente enviada por D3goL4doR
    putz... agora num entendo mais nda!

    pra fazer o OC eu desliguei o HD da fonte e talz...
    fiz o OC blz, fsb 200, mult. 11.5 e vcore 1.7, blz reinicio d boa... 2300 mhz...
    quando liguei o HD o pc num reinicio mais, num adianta diminui nem nda, voltei para fsb 200, mult. 9.5 e vcore default, pronto a makina reinicio blz c o HD e td mais.... affff

    EEE AGORRAAAAA????????
    ligo hd e o pc n reinicio ?? tu tem uma a7n8x-x ?
    se sim entao n eh problema de pci clock.

    eu chuto q eh fonte q n aguenta 1.7v no proc + hd + cdrom + n sei oq.
    poe 1.8v e tenta !

    ps: n adianta reinciar normal, tem q queimar (no sentido BURN da palavra hehe) com o prime... se n der erro ai sim ta estavel.. e memtest nas mem pra ver se ta ok tbm. ai sim tu fica tranquilo.

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.174
    Verdinhas
    1

    Originalmente enviada por Sapporo
    eh conhecido q chipset nforce2 tem problemas com multiplicador 10 e 10.5 ! por isso trava !
    Exatamente Sapporo porem pra quem tem NF7-S 2.0 não precisa se preocupar mais com isso, o Tictac famoso "Bios Modder" da cena Overclocker conseguiu modificar a ultima Bios da ABIT fazendo com que a mesma fique estavel usando 10x e 10.5 nos multiplicadores, quem sabe no proximo release a Abit implementa essa correçãozinha tbem?

    Mais infos em:
    ABIT NF7/S Series Rev2.0, Multiplier issue fixed bios....
    TicTac site: http://s6.invisionfree.com/undercloc...hp?showtopic=9

    Abit-USA Forum thread:
    http://forum.abit-usa.com/showthread.php?threadid=41933

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    putz....
    meu vcore soh vai ate 1.75, ñ da p entende, consegui fsb200, mult.11.5, vcore 1.75, vdimm1.7 aff...
    mas num funciona a makina liga da video e talz, mas logo logo trava num chega nem a reinicia, isso jah esta se tornando misterio!

  24. #23
    Membro Avatar de Sapporo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    1.484
    Verdinhas
    695

    Originalmente enviada por [Racer-X]
    Exatamente Sapporo porem pra quem tem NF7-S 2.0 não precisa se preocupar mais com isso, o Tictac famoso "Bios Modder" da cena Overclocker conseguiu modificar a ultima Bios da ABIT fazendo com que a mesma fique estavel usando 10x e 10.5 nos multiplicadores, quem sabe no proximo release a Abit implementa essa correçãozinha tbem?

    Mais infos em:
    ABIT NF7/S Series Rev2.0, Multiplier issue fixed bios....
    TicTac site: http://s6.invisionfree.com/undercloc...hp?showtopic=9

    Abit-USA Forum thread:
    http://forum.abit-usa.com/showthread.php?threadid=41933
    q interessante
    eu pensava q nforce2 ultra n tinha bug.. soh nforce2 normal

    --

    D3goL4doR: baixa o multiplicador pra 9x. e ve se boota com hd e tudo masi ligado... se boota vai aumentando ate n bootar mais, ai tu sabe q teu pc n aguenta. baixa prime95 pra ter certeza disso.

  25. #24
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por D3goL4doR
    putz....
    meu vcore soh vai ate 1.75, ñ da p entende, consegui fsb200, mult.11.5, vcore 1.75, vdimm1.7 aff...
    mas num funciona a makina liga da video e talz, mas logo logo trava num chega nem a reinicia, isso jah esta se tornando misterio!
    Seu vcore só vai até 1.75v pelo seu processador ser um DLT3C, certo?
    Qual a série do seu processador, é dos bons de over? Quais multiplicadores vc consegue usar com segurança 100%?
    É pq estou pra comprar uma a7n8x-x e preciso saber se vale a pena... no caso eu estaria pensando em usar 200 x 11,5 OU 200 x 12 OU 200 x 11
    ela vai com esses mults?

    Valeu!

  26. #25
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    Originalmente enviada por Skitter
    Seu vcore só vai até 1.75v pelo seu processador ser um DLT3C, certo?
    Qual a série do seu processador, é dos bons de over? Quais multiplicadores vc consegue usar com segurança 100%?
    É pq estou pra comprar uma a7n8x-x e preciso saber se vale a pena... no caso eu estaria pensando em usar 200 x 11,5 OU 200 x 12 OU 200 x 11
    ela vai com esses mults?

    Valeu!
    dpois posto aki a serie td dele...
    consegui fazer o over rox a lot e talz, o q ñ entendo é o pq ele num reinicia, quando eu almento o vdimm e o vcore ele reinicia mas num chega nem a entra no windows... aff
    vo tentar mais alguma coisa aki e qualquer coisa posto p vcs...
    e ele chega sim a esses mult...

    flw

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões