+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Mar 2001
    Mensagens
    1.375
    Verdinhas
    0

    Geforce 256 NVidia 32 mb [HELP]

    dae mocada... blz???

    pois eh, to com um problema feio com essa placa de video e sem dimdim pra comprar outra tenho eh q dar um jeito nela...

    no windows fica um monte de píxel de tamanho 1 BRANCOS no meio da renderizacao da parada, a velocidade da placa parece reduzida e ainda por cima trava o pc depois de um tempo... nunca eh o mesmo tempo... simplesmente trava...

    jah testei tudo quanto eh driver da nvidia, mas nao deu certo...

    por favor mocada, ajuda ae!!!!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Artefatos?

    A memo ta fumando

    PS: Pode ser tb o GPU eskentando, o cooler ta sussa ainda?

  4. #3
    Suspenso
    Info
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Artefatos?

    A memo ta fumando

    PS: Pode ser tb o GPU eskentando, o cooler ta sussa ainda?
    po pikachu lembra dakela minha ke eu t vendi e fumo ?

    a do jorge ke ele tinha comprado nakela mesma epoca Frito esses dias ... artefato direto ate na bios .....

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2001
    Mensagens
    1.375
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Artefatos?

    A memo ta fumando

    PS: Pode ser tb o GPU eskentando, o cooler ta sussa ainda?
    cooler funfa bem sim cara...
    eh estranho, funfa por um tempo, e ficam "piscando" os benditos pixels brancos na tela...

    tinha concertado faz um tempao atraz, mas com o format nao funfou mais...

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por Rd Skywalker
    cooler funfa bem sim cara...
    eh estranho, funfa por um tempo, e ficam "piscando" os benditos pixels brancos na tela...

    tinha concertado faz um tempao atraz, mas com o format nao funfou mais...
    Entao ta fumando

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões