+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    667
    Verdinhas
    0

    Duvida de Over...

    Seguinte...
    Eis minha config.
    Mobo: MSI KT4A Ultra
    Proc: mobile Barton 2500+
    Memo: 2x256 DDR 333 Elixir (eca!!)
    e uma fonte xing-ling-vagaba

    O barton mobile por default é 14x133
    Tentei colocar ele como 14x166 e a máquina nao boota. Apesar da memoria ser ruim, ela ainda eh DDR333, acho que devia aguentar, to errado?
    Será que a fonte vagaba nao ta aguentando??

    PS1: Tenho 2HDs, um CDRW, um DVD e uma Radeon 9500 PRO pendurados na fonte, alem da Mobo, o proc e as memos
    PS2: As voltagens da fonte tao meio alteradas rodando a 14x133... Tipo, o -5 ta dando -5.6 (+de 10% de diferenca). Outras voltagens tb tao alteradas. Que a fonte prejudica eh certo, mas será so ela mesmo?
    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    1.086
    Verdinhas
    0

    defaut 14 X 133 = 1862mhz
    over pretendido a principio 2324mhz

    Se eu foseee vc baixa o multiplicador e tentava ir aumentando o fsb de vagarinho, depois que vc achar um fsb estavel tu começa a aumentar o multiplicador e de prefencia naum passe de 180 de fsb pra naum aumentar o pci!


    acho que isso eh o mais basico mesmo =)

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    667
    Verdinhas
    0

    Ja deu certo aqui... Foi so tirar minha fonte xing-ling e colocar uma TTGI, que funfou td de primeira!!! to a 166x14 agora. Vou fazer uns testes pra ver se ta estavel, mas acredito que sim.
    Deve dar ate pra aumentar mais ainda, mas o que eu pretendia era isso mesmo.

  5. #4
    Membro Avatar de spiderdk
    Info
    Registro
    Apr 2001
    Mensagens
    2.623
    Verdinhas
    59

    qual vcore pra rodar 14x166 ?

    qual a serie desse barton ai?

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    667
    Verdinhas
    0

    Tá com VCore em 1.50, que eh o minimo da minha mobo..
    Ele eh um mobile...AXMH

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões