+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Apr 2002
    Mensagens
    1.182
    Verdinhas
    0

    Problemas no Processador

    Pow seguinte eu tenho um processador Athlon Barton 2600+
    Ele era pra operar a 2.0 GHZ como o costume (sem OC)
    Mais ele ta 1.91 GHZ
    Placa mãe que eu uso é a Abit NF7-S v2.0

    Creio que isso aconteceu com o processador
    Quando eu tava no pc aih deu uma queda de luz
    Quando ele volto, fico todo desregulado

    Lá na Bios ta:
    CPU OPER : 2600+ (Default do Processador)
    AGP Frequenci: 66 MHZ
    CPU FSB / DRAM : 5/6 (400 MHZ)
    CPU Interface : Enable

    Na Memoria "Timings" ta : By Spd

    O Cooler do Processador é BOX

    Eu não saco porra nenhuma de Overclock
    Mais quando eu coloco pra 166 x 12.5 ele fica 1.9 GHZ
    Quando eu coloco pra 200 x 11 pra fica 3200 ele não inicia

    Alguém poderia ajudar?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de spiderdk
    Info
    Registro
    Apr 2001
    Mensagens
    2.623
    Verdinhas
    59

    tipo, acha a opcao SPREAD SPECTRUM, e desabilita

    ta com cara que tua memoria n guenta 400mhz, poe
    CPU FSB / DRAM : 6/6 (333 MHZ)

    se nao der, aumenta o CAS Latency da memoria, que deve estar em 2.0

    ai depois testa 12x166

  4. #3
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    1.182
    Verdinhas
    0

    Ambas são 400 MHZ DDR de 256
    Creio que o problema seja este
    Acho que vou levar na loja pra resolver (ainda está na garantia)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões