+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    MX 700, dúvidas...

    pessoal comprei um mx700, na verdade um combo teclado elite + o mouse. Só que tô achando meio estranho uma coisa: quando faço acesso ao disco, leitura do hd meio constante, o mouse dá umas travadas, ou quando ponho um cd no drive ele tb dá um tempinho pra funcionar enquanto não começa a ler o cd, com o meu antigo logitech sem fio não tinha disso....alguém enfrenta ou enfrentou o mesmo problema?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    instalo o drive dele? tah usando pela USB ou PS2?

  4. #3
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    A unica coisa que notei é que a base do mouse nao pode ficar muito perto de fontes magneticas (fontes, monitores e caixas de som)..

    Se tiver muito perto da interferencia.. e as vezes falha mesmo! Fora isso o alcance e a durabilidade são otimas...

    Abraços
    NoOne

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    to usando usb, ele tá a cerca de 60 cm do monitor, e to com o último mouseware....engraçado é que acontece só em leitura de ide...tô achando que é algum conflito de irq...meio difícil pois só uso usb na máquina mas tem cara disso....

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    olha, não sei oque poder ser, troca de USB na placa mae...

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.277
    Verdinhas
    1

    kra ve sua cx de msg pra me fornecer uma help tmb

  8. #7
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Isso é sintoma de UDMA desativado nas portas IDE.

    Procure por "ativar UDMA" no google

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    mas brother eu to usando Sata, nem aparece udma nas configs e a velocidade de hd e cd estão normais...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões