+ Responder Tópico
  1. #1
    Membro Avatar de DILSIN
    Info
    Registro
    Mar 2003
    Mensagens
    373
    Verdinhas
    12

    Help!!! mexi na bios e agora o pc não boota.

    será que danificou a bios ou a mobo. após alterar parametros de memoria e fsb, o pc iniciou normal entrou no win, mas ao fazer um teste de memoria no aida32 o win travou , então apos o reset o pc não boota mais nem a pau. o que pode ser? tentei dar clear cmos, não funcionou. desconectei todas as peças e fui ligando só o essencial, mas nada. tirei o coloquei a memoria, também, nada. troquei processador, também ,nada. testei com outra fonte, tambem nada. ao ligar dá varios bips longos repetidos, o led da mobo acende, os coolers giram, mas não da o boot. tem outra formar de resetar a cmos sem por jumper e retirar a bateria?, pois isso ja fiz. minha bios é phoenix mobo shuttle ak35gtr/2 (vta5). tambem não tem problemas com capacitores a primeira vista.

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.957
    Blogs
    1
    Verdinhas
    16303

    aconteceu uma coisa semelhante num PC do SENAC(quando eu fazia um cursinho) foi feito o comando DEBUG no DOS....funfou normal...ateh q botei o PC pra reiniciar...e deu isso ae q tu falou...ateh quando eu terminei o curso ainda tava com problema

  4. #3
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.461
    Verdinhas
    4890

    No manual da placa costuma ter uma tabelade explicação para os bips =]

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões