+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Malogro seu safado!!! Foi ou nao foi!!! Na raça!

    Na bios, deixo a config em auto e taco o fsb p/ 200, funga legal e talz.
    Soh que reparei que a memoria continua em 166. entao takei em manual e coloquei fsb 200 e a memo tbm em 200. pronto nao liga.

    Pergunta: Tenho que alterar as volts ou a latencia ??? se sim, pra quanto ??? (por padrao ela esta em 2.6 e a latencia 5-2-2-2.)

    Ajuda ae! Abraços.

    Ps. fonte xpc 500watts. proc barton 2500+ 1.65 default.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    latencia 11-3-3-3

    se funcionar depois tu vai diminuindo...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Vou fazer esse teste hj.

    Dúvida!

    Tako 11-3-3-3 e vou baixando ... certo... vou baixando soh a primeira opção. ex: 10-3-3-3 ... 9-3-3-3 ... 8-3-3-3 ... etc ...
    Ou devo alterar os 3-3-3 tbm ou não?

    Vlw!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    A parada eh a seguinte!

    Como jah disse lah encima funciona legal em 200/166.

    O q eu tentei:
    200/200
    T-(RAS) - 5
    T-(RCD) - 2
    T-(PP) - 2
    DRAM VOLT - 2.6 e 2.7
    !!!Nao boota!!!

    200/200
    T-(RAS) - 6 ate 11
    T-(RCD) - 3
    T-(PP) - 3
    DRAM VOLT - 2.6 e 2.7
    !!!Nao boota!!!

    200/180
    T-(RAS) - 6
    T-(RCD) - 3
    T-(PP) - 3
    DRAM VOLT - 2.6 e 2.7
    !!!Nao boota!!!

    180/180
    T-(RAS) - 11
    T-(RCD) - 3
    T-(PP) - 3
    DRAM VOLT - 2.6(!!!nao boota!!!) e 2.7 (!!!Deu boot!!!)
    Deu boot, entrei no windows, na net, fui baixar o prime p/ test nem deu tempo, reiniciou!!!

    Eu acho que essa memo nao eh tao fraquinha assim, nao ta aguentando nada. ajuda ae pessoal!!!

    Abraços!

  6. #5
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.883
    Blogs
    1
    Verdinhas
    16195

    Originalmente enviada por Maluco-RJ
    A parada eh a seguinte!

    Como jah disse lah encima funciona legal em 200/166.

    O q eu tentei:
    200/200
    T-(RAS) - 5
    T-(RCD) - 2
    T-(PP) - 2
    DRAM VOLT - 2.6 e 2.7
    !!!Nao boota!!!

    200/200
    T-(RAS) - 6 ate 11
    T-(RCD) - 3
    T-(PP) - 3
    DRAM VOLT - 2.6 e 2.7
    !!!Nao boota!!!

    200/180
    T-(RAS) - 6
    T-(RCD) - 3
    T-(PP) - 3
    DRAM VOLT - 2.6 e 2.7
    !!!Nao boota!!!

    180/180
    T-(RAS) - 11
    T-(RCD) - 3
    T-(PP) - 3
    DRAM VOLT - 2.6(!!!nao boota!!!) e 2.7 (!!!Deu boot!!!)
    Deu boot, entrei no windows, na net, fui baixar o prime p/ test nem deu tempo, reiniciou!!!

    Eu acho que essa memo nao eh tao fraquinha assim, nao ta aguentando nada. ajuda ae pessoal!!!

    Abraços!
    ve as voltagens...a fonte pode naum tar dando conta do recado

  7. #6
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    primeiro, sua memória é ddr333 então manda uns 2.7, 2.8 de vdimm nelas se quiser usar @ ddr400.

    latencia manda 2,5-3-3-11 q deve bootar de boa... até minha ddr266 roda assim hehe

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    As voltagens na bios estão assim:

    V-core - 1.61 ~ 1.66
    +3.3v - 3.31 ~ 3.37
    +5v - 5.21 (fixo)
    +12v - 12.22 (fixo)

    As opções de volts da memo são 2.5 - 2.6 - 2.7 somente.

    Fiz mais algumas tentativas e nada:

    200/200
    T-(RAS) - 11
    T-(RCD) - 5
    T-(PP) - 3
    Cas Latency - 3.0
    DRAM VOLT - 2.7
    !!!Não boota!!!

    166/200 (deixei o fsb em 166 e takei a memo em 200)
    T-(RAS) - 11
    T-(RCD) - 3
    T-(PP) - 3
    Cas Latency - 3.0
    DRAM VOLT - 2.7
    !!!Nao Boota!!!

    O que pode esta acontecendo, tenho que alterar mais algumas coisas ???

    Aguardo mais ajuda de voces!!!
    Abraços!

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Dah ideia ae pow!!!

    Up!

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por M4luco-RJ
    O que pode esta acontecendo, tenho que alterar mais algumas coisas ???
    Simples, rápido e fácil: Com essa voltagem, sua memória não aguenta esse overclock.

    E outra, overclock não é simplesmente tacar um valor lá e dizer que tá beleza. Se seu processador aguenta FSB 200 ótimo, mas nem por isso a sua memória TEM que aguentar. Pra começar que pra testar bons FSB's, tem que ir aumentando aos poucos...volta pro 166, e vai aumentando seu FSB de pouco em pouco pra ver até onde sua memória aguenta....aí vc vai ver o limite dela.

    E não adianta forçar a memória pegando ela pelo pescoço e falando "VAI A 200FSB SUA MERDA" que não adianta. Pelo que eu tou vendo, com essa memória, 200MHz só com VMod

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Originalmente enviada por Malogro
    Simples, rápido e fácil: Com essa voltagem, sua memória não aguenta esse overclock.

    E outra, overclock não é simplesmente tacar um valor lá e dizer que tá beleza. Se seu processador aguenta FSB 200 ótimo, mas nem por isso a sua memória TEM que aguentar. Pra começar que pra testar bons FSB's, tem que ir aumentando aos poucos...volta pro 166, e vai aumentando seu FSB de pouco em pouco pra ver até onde sua memória aguenta....aí vc vai ver o limite dela.

    E não adianta forçar a memória pegando ela pelo pescoço e falando "VAI A 200FSB SUA MERDA" que não adianta. Pelo que eu tou vendo, com essa memória, 200MHz só com VMod
    Opz! ok. Desculpa

    Mas me diz ae, eh muito complicado fazer vmod nessa memo, quais sao os esquemas ???

    Abs!

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    aumenta a voltagem dela e pronto!! sejá feliz

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Blz!

    Alguém usa uma dessas bios ? Pode me confirmar se ela tem suporte p/ o Vdimm 2.8 msm? Qual delas? Teve algum problema?

    Link do forum: http://www.nforcershq.com/forum/view...=27626&start=0

    Abraços!!!

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    To emocionado!!!

    Foi ou naum foi cumpade!!!

    O lance foi o seguinte, panhei a bios ae encima, ela da suporte a vdimm 2.8, mas o lance era as config tbm. fui no site do kingston e botei o traco das pc3200. Agora sim!

    T-(RAS) - 6
    T-(RCD) - 2
    T-(PP) - 3
    Cas Latency - 2.0
    DRAM VOLT - 2.8

    Rodei 1:40hs de memtest no standard, parece que nao tem fim, deixei ate o pass 14. nao houve erro.
    Agora vou rodar o prime.




    Abraços a todos que ajudaram!!! Agora vai: A caminho do 233

    Valew!

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Volts e temps!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões