+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 1999
    Mensagens
    136
    Verdinhas
    0

    k7SEM DESLIGA DO NADA!! MTO ESTRANHO

    Galera to com uma ECS k7SEM desligando do nada... mesmo estando na BIOS ela desliga... tipo ela trava... a tela some mas continua ligado a fonte e tal...


    ja troquei memo, ja troquei fonte e nada...

    o processador eh um duron 1200

    qual o barramento dele ?

    podera ser isso? pq nela tem uma opcao default em relaçao a isso.. e pode ser nao sei.. ja mudei d tudo e nada...

    alguem tem alguma info do que possa ser... tem umas pessoas aki no forum que estao com o mesmo problema.

    Será um problema da placa mae mesmo ?

    vlw !

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 1999
    Mensagens
    136
    Verdinhas
    0

    help !

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    441
    Verdinhas
    0

    Eu sou o (infeliz) proprietário de 2 K7SEM. Tive o mesmo problema que descreveu, e após trocar a fonte o problema desapareceu. Eu uso um duron de 950 e outro de 1,3. ok?

    [ ]´s

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 1999
    Mensagens
    136
    Verdinhas
    0

    Originalmente enviada por cybersuin
    Eu sou o (infeliz) proprietário de 2 K7SEM. Tive o mesmo problema que descreveu, e após trocar a fonte o problema desapareceu. Eu uso um duron de 950 e outro de 1,3. ok?

    [ ]´s

    sera ?

    ja troquei a fonte por uma d 450, mas continuou... coloquei uma outra agora e parece q esta segurando.. vamos ver...

    as fontes de hoje em dia estão cada vez pior pqp..


    esta no teste qualquer coisa eu posto aki !

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões