+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    tipow..to com a epox 8K3a+...e tava brincando com uns oc...de vga tbem.... troquei o hd pra raid...nada demais...
    ai algumas resetadas de bios..pq o oc num foi bem...
    derrepente quando percebi.. na bios: CPU temp: 0º
    vo no windows, 99º no vcool.... aida..nem identifica..nem 0 dá..só mostra o da mobo...
    troquei a bios pela + nova... -38º... num to entendendo + nada...o q pode ser??
    vlW!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    nao tinha um nome mais tosco, homossexual e imbecil pra colocar no nome do tópico não?

  4. #3
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Saboya
    nao tinha um nome mais tosco, homossexual e imbecil pra colocar no nome do tópico não?
    ???? isso tudo é revolta por causa do doriu?? (doril)...???

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por DE-SP
    ???? isso tudo é revolta por causa do doriu?? (doril)...???
    É... Doriu meu saco

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    1.673
    Verdinhas
    0

    Originalmente enviada por Saboya
    nao tinha um nome mais tosco, homossexual e imbecil pra colocar no nome do tópico não?
    100+ titulo totalmente mané! nem merece ser ajudado!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    945
    Verdinhas
    0

    Originalmente enviada por RetardadoMental
    100+ titulo totalmente mané! nem merece ser ajudado!
    como vc eh malvado....

    DE, mano.... tenta dar um downgrade de bios, se a temp voltar tenta ktar otra bios ...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.445
    Verdinhas
    161

    putz cara, c conseguiu! (o q? )
    tipow retire bateria, ligue sem.. atualize bios
    ja aconteceu isso comigo, foi com uma asus :-(

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Po o tópico ta meneiro, criativo...

    qnto a tempo problema no sensor,

    aconteceu isso aqui qndo instalei o MBM e nao configurei certo, desconfigurou todos os outros progs de temp

    []'s

  10. #9
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    eh desp... num tem nem 2 semanas q te mandei a epox e tu ja ta fudendo com ela? pqp hein!
    hehe, como ja disse, n sei o q pode ter sido, n tem como isso acontecer, soh com vc msm q manda 3 procs pro espaço

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Originalmente enviada por Saboya
    nao tinha um nome mais tosco, homossexual e imbecil pra colocar no nome do tópico não?

  12. #11
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    hahwhawhahwa wnum pode nem fazer uma brincaderinha..pessoal daki muito sério..ahwhahwh

    Vlw LowRider e fabiowap

    ..depois te dou os "bonus"...ahwhahw

    O Skitter vai procurar o Doug vai..ahwhahwh
    deve ter dado pau ai..c arrumou naum se sabe como e me mandou ela...fala verdade...

    Tipow..vo fazer isso...sei lá..resetar bios..trocar...apesar q eu passei pra uma + nova e nem funcionou (-38º :P)

    agora, Noopy e Fabio...vcs conseguiram resolver quando deu na mobo de vcs?? e se sim..como?? ehehhe

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Escroto isso, deve ter ferrado alguma coisa no chip WINBOND da sua placa mãe ou coisa parecida.

    Tenta fazer qq coisa relacionada à BIOS pra resolver....desatualiza, clear de novo mais algumas vezes...

  14. #13
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Malogro
    Escroto isso, deve ter ferrado alguma coisa no chip WINBOND da sua placa mãe ou coisa parecida.

    Tenta fazer qq coisa relacionada à BIOS pra resolver....desatualiza, clear de novo mais algumas vezes...

    mas como ia fuder malogro?? do nada??
    e no caso, se tivesse algum problema nele..só a temp de cpu? a temp da mobo tbem num ia dar pau?

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    945
    Verdinhas
    0

    Originalmente enviada por Malogro
    Escroto isso, deve ter ferrado alguma coisa no chip WINBOND da sua placa mãe ou coisa parecida.

    Tenta fazer qq coisa relacionada à BIOS pra resolver....desatualiza, clear de novo mais algumas vezes...
    ah kra... nao sei se eh isso... pq aki em casa vira e meche e eu brinco de oc com a minha A7N8X-Deluxe e numca deu pau...

  16. #15
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por LowRider
    ah kra... nao sei se eh isso... pq aki em casa vira e meche e eu brinco de oc com a minha A7N8X-Deluxe e numca deu pau...
    pow..nunca vi queimar o winbound por causa de OC...e a unica coisa q fiz demais foi isso...

    á galera, cabei de ler num site americano... se ligar o USB 2 pode dar pau no winbound nessa mobo..pode ter sido isso??
    esqueci q coloquei o breket usb!!
    mas tirei e nem voltou a funfar...

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.445
    Verdinhas
    161

    Originalmente enviada por DE-SP
    hahwhawhahwa wnum pode nem fazer uma brincaderinha..pessoal daki muito sério..ahwhahwh

    Vlw LowRider e fabiowap

    ..depois te dou os "bonus"...ahwhahw

    O Skitter vai procurar o Doug vai..ahwhahwh
    deve ter dado pau ai..c arrumou naum se sabe como e me mandou ela...fala verdade...

    Tipow..vo fazer isso...sei lá..resetar bios..trocar...apesar q eu passei pra uma + nova e nem funcionou (-38º :P)

    agora, Noopy e Fabio...vcs conseguiram resolver quando deu na mobo de vcs?? e se sim..como?? ehehhe
    infelizmente não, foi mandada pra troca

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Originalmente enviada por RetardadoMental
    100+ titulo totalmente mané! nem merece ser ajudado!

  19. #18
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por CrAp
    pode postar na boa..pelo menos rola como up...ahwhahw

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Originalmente enviada por DE-SP
    pode postar na boa..pelo menos rola como up...ahwhahw
    Essa eh a intenção...

  21. #20
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por CrAp
    Essa eh a intenção...
    vLwsssssssss manow

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Originalmente enviada por DE-SP
    vLwsssssssss manow
    Caramba depois de tantu post ainda naum resolveu o problema !?!?

  23. #22
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    A 8K3A+ do meu primo tbm vive dando problema na hora de verifica as temp.

    O Tbred JIUHB [email protected] FSB166 e Vcore 1.675v tah no max. em 40º em Full no Volcano 9 dele na velocidade max., isso vc percebe metendo o dedo no dissipador

    A mobo constata q tah mais ou menos nuns 80ºC enquanto tah em menos da metade

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Originalmente enviada por CrAp
    Caramba depois de tantu post ainda naum resolveu o problema !?!?
    tb metade deles era falando merda do TITULO.hahahaha

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    945
    Verdinhas
    0

    Originalmente enviada por L!p3 [r0x]
    tb metade deles era falando merda do TITULO.hahahaha
    uHauAHUAhuahUahAuH

  26. #25
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    hahwhahwhahw pessoa tudo me zuando...

    tipow..resolvi ainda não...botei uma de 2002 e tava aparecendo 66º... botei a mais nova... -38...botei a q veio nela...0....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões