+ Responder Tópico
  1. #1
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    GF4TI4400 problema serio!

    problema do meu amigo:

    Po eu tenho essa placa (gf4 ti 4400 da asus) fazem 2 anos
    e meu pc uma vez queimo a mobo, hd, cooler, cdr, tudo menos a gf4...
    agora eu pus (2 meses) uma mobo nova A7V8x-x pus um barracuda 4 7200 rpm e vim usando a placa...
    Agora esses dias ela deu pra dar um bug q crasha o pc... vo mandar a foto!
    Nunca deu isso!
    o q eh?

    Eu ja tirei a placa, limpei o slot com 1 pincel, e ñ mudo nada...
    Mas nunca deu esse bip... Ele sempre achou ela no boot!
    O estranho é que eu fiz uma rede, e o pc sempre crashava no quake (mas travava no estilo overclock mto alto) ai eu resetava o pc... ai paro de aconteer isso e meus fps caiam pra 50 no quake... O meu amigo falou pra eu instalar o 60.72 (forceware) e depois q eu pus começou esses paus...
    Mas ai começou a dar no WINDOWS tb!
    Tentei reverter o driver pra o 43.45 (o q eu usava) mas continuou...
    Ai formatei o pc, mas no ato da formatacao tb dava esse bug em pleno prompt do DOS...
    Peguei a mx 440 da minha irma e formatei o meu pc, baxei os driver e tal, ai quando eu instalei a ti 4400 novamente no pc da isso...
    Agora eu uso o pc uns 5~8 minutinhos ele da o bug
    Cara to desesperado ajudem-me!



    Ela guento 2 anos com
    299 no processador
    e 670 na memoria
    E eu pus dissipadores de calor nas memorias da placa...
    Soh nao troquei o cooler da placa!
    Sera q o cooler nao ta dando conta mais?
    Poxa, tentei ver isso com esses hardware monitor mas a placa nao tem sensor de temp O_o

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    dps dessa lan q fizemos.. eu axo q o oc feito antes fez mal as memos e ta dando isso agora..
    vejam ai vcs

  4. #3
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    Admin do forum abra vagas pra novos membros pq ele ker participar daki do topico q fiz pra ele

    tkz

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    1.707
    Verdinhas
    922

    qual eh o melhor detonator pra ti 4400???

  6. #5
    Membro Avatar de masK-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.766
    Verdinhas
    0

    Originalmente enviada por Slaughterer
    qual eh o melhor detonator pra ti 4400???
    eu uso o 41.09
    nao e detonator nao, e das antigas
    qdo os drivers eram feito apenas para as ti

  7. #6
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    cara ta feio isso ae, quando o pc do cara keimou ele continuou usando a msm fonte no pc novo?

    []'s

  8. #7
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    cara..já viu se não é a fonte??

    minha fonte quando tava indo pro espaço dava a mesma coisa na minha vga...e no dos e tals...as vezes linhas verticais...as vezes como no seu...troca a fonte... pra testar..

  9. #8
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    estarei vendo com ele e jaja eu posto o q ele falo

  10. #9
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por midn
    estarei vendo com ele e jaja eu posto o q ele falo
    blz..
    é q como c flw q já queimou quase tudo menos a fonte..ahwhahwh

  11. #10
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    mas como q seria a fonte sendo q ele conseguiu formatar o pc dele com a mx440 da irmã dele e com a ti4400 ñ deu? então ta na cara q o bug eh da ti4400

  12. #11
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Skitter
    mas como q seria a fonte sendo q ele conseguiu formatar o pc dele com a mx440 da irmã dele e com a ti4400 ñ deu? então ta na cara q o bug eh da ti4400
    talvez esse bug tenha o nome de gpu/mem overheat

  13. #12
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Skitter
    mas como q seria a fonte sendo q ele conseguiu formatar o pc dele com a mx440 da irmã dele e com a ti4400 ñ deu? então ta na cara q o bug eh da ti4400
    pq aki quando deu essa pau eu rodei na boa uma mx400... hehehe
    a gf4 ti puxa bem + fonte q uma gf4 mx440...eu acho pelo menos..

  14. #13
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    morreu +_+

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões