+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    551
    Verdinhas
    0

    Processador nao Funciona direito !!!

    Comprei um Athlon XP Barton 2600+ FSB 333, e freguencia dele esta em 1503 Mhz e se eu mudar para 1.9 ou 2.1 o teclado trava no windows e nao sei o que fazer. No momento estou usando uma Asus A7v8x-x.
    Algums tao dizendo que eh necessario a atualizaçao de bios, isso eh verdade ? Alguem pode me dizer qual eh o problema ?

    Obrigado pela ajuda.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    qual sua fonte , memo e tals ?
    tentou aumentar um pouco o vcore ?

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    551
    Verdinhas
    0

    Originalmente enviada por RobervaLL
    qual sua fonte , memo e tals ?
    tentou aumentar um pouco o vcore ?
    to om 512 DDR 4 e minha fonte eh de 450W

  5. #4
    Membro Avatar de Cherno Alpha
    Info Conteúdo e Citações Jogos Mensageiros
    U.S.S.R.
    Registro
    Jan 2003
    Mensagens
    14.594
    Verdinhas
    1854

    Originalmente enviada por GTA TX
    to om 512 DDR 4 e minha fonte eh de 450W
    atualiza o bios pra versao 009. Nao instala a 010 pq tem um bug pra entrar no setup, c fica apertando o del, ela fica travada ateh vc parar e qdo vc para de teclar ele entra no sistema operacional...

    por falar em bug... a asus tah cruel

    asus = bug

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.706
    Verdinhas
    182

    Originalmente enviada por Apocalypse [SS]
    atualiza o bios pra versao 009. Nao instala a 010 pq tem um bug pra entrar no setup, c fica apertando o del, ela fica travada ateh vc parar e qdo vc para de teclar ele entra no sistema operacional...

    por falar em bug... a asus tah cruel

    asus = bug
    Credu que bug sux esse do setup hein...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões