+ Responder Tópico
  1. #1
    TWT
    TWT está offline
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    254
    Verdinhas
    1

    Cooler da Vga parando quando ligo o pc

    tenho uma fx 5900 se da evga que quando eu ligo o pc ela o cooler funciona e dado momento ele para ou diminui a rotacao e depois volta funcionar, isso é normal? parece que a mb manda sinal pra vga entrar e quando entra da sinal de video, configuracao do pc na assinatura.

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Pode ser que a placa tava fria e o cooler deslogou.

    A quanto tempo vc comprou essa evga? pq as novas não tem sensor de calor!

  4. #3
    TWT
    TWT está offline
    Membro
    Autor do tópico
    Info
    Registro
    Apr 2001
    Mensagens
    254
    Verdinhas
    1

    tem um mes, o que vc chama de deslogou?

  5. #4
    Membro Avatar de respider
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    acho que ele quis dizer desligou

  6. #5
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.713
    Verdinhas
    182

    Originalmente enviada por ResPiDeR
    acho que ele quis dizer desligou

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.963
    Blogs
    1
    Verdinhas
    16317

    queda de força causada pelo pico de voltagem necessario pra ligar tudo?

  8. #7
    TWT
    TWT está offline
    Membro
    Autor do tópico
    Info
    Registro
    Apr 2001
    Mensagens
    254
    Verdinhas
    1

    Originalmente enviada por Zecacu
    queda de força causada pelo pico de voltagem necessario pra ligar tudo?
    se fosse assim eu acho que quando eu ligasse o pc ela nao ligaria, só depois, mas ela liga e depois que da uma diminuida na rotacao e depois volta.

  9. #8
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    107
    Verdinhas
    0

    Pega no tranco !!!

    Originalmente enviada por Zecacu
    queda de força causada pelo pico de voltagem necessario pra ligar tudo?
    Ta pegando no tranco !!!! Ou tem motor a alcool !!!

    Fico com a ideia acima, pico de voltagem nescessário para inicialização do PC !!! Manda Spec da sua fonte !!!

    []

    NEURO

  10. #9
    TWT
    TWT está offline
    Membro
    Autor do tópico
    Info
    Registro
    Apr 2001
    Mensagens
    254
    Verdinhas
    1

    Re: Pega no tranco !!!

    Originalmente enviada por NEUROCIRURGIÃO
    Ta pegando no tranco !!!! Ou tem motor a alcool !!!

    Fico com a ideia acima, pico de voltagem nescessário para inicialização do PC !!! Manda Spec da sua fonte !!!

    []

    NEURO

    Configuração
    CPU Barton 2800+ @3200 (11x200Mhz)
    Memória HyperX PC3200 (2x256MB) Dual Channel Kit BH-5 Timings 2-2-2-6 1T 2.6V
    VGA Fx 5900SE eVGA 128Mb 8x 400/700 @460/850 (só para bench)
    MB Asus A7N8x Deluxe 2.0
    HD Maxtor 2F040L0 Ata 133
    Volcano 11 Xaser Edition
    Fonte Maxttro 500W PD 500N (P4)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões