+ Responder Tópico
Página 2 de 3 Primeira 1 2 3 Última
  1. #26
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    mas noone, pra ficar a 2.2ghz pra passar no prime vc dexa quanto de vcore? qual fonte c ta usando? vlw

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    NoOne,

    Entrei no site da DFI, cliquei em Beta Site e só aparecem BIOS de placas antigas, de 2001 pra baixo...

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    meu... verifica as tensoes da fonte com multimetro, se estiver errado ajuste com os pots da fonte q pode t a calibrado errado a tensao...

    falow

  5. #29
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Skitter
    mas noone, pra ficar a 2.2ghz pra passar no prime vc dexa quanto de vcore? qual fonte c ta usando? vlw
    Assim, não tive tempo de testar 100%.. mas 2.2 com 1.6v fica estável.. com 1.5v fica estavel mas acho que dependendo da fonte o vcore varia demais e ela volta a ficar instavel.. entende?!


    Originalmente enviada por BODY GORGON
    NoOne,

    Entrei no site da DFI, cliquei em Beta Site e só aparecem BIOS de placas antigas, de 2001 pra baixo...
    http://www.dfi.com.tw/Support/Downlo...FLAG=B&SITE=US
    http://www.dfi.com.tw/Upload/BIOS/N24ID505.zip

  6. #30
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    NoOne, eu te agradeço

    Essa BIOS se comportou de forma semelhaqnte a BIOS anterior, mas já consegui 10.5x200 em 1.8v

    Parece que tiveram uma má perspicácia e trocaram direitinho meu processador by Fire por um outro da mesma série e modelo.

    Agora é esperar pra aparecer uma oportunidade de pegar um mobile

    Valeu aí

    []'s

  7. #31
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Velho, outra coisa.. tentou checar o que o amigo ali falou da fonte !?
    Esses medidores da DFI normalmente erram.. mas 11.6 é baixo demais pra quando se esta vendo direto na BIOS..

    Pega um multimetro e mede.. se nao tiver multimetro tenta com outra fonte. Uma dúvida.. essa fonte é a mesma que sempre usas-te ?!

  8. #32
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por NoOne
    Velho, outra coisa.. tentou checar o que o amigo ali falou da fonte !?
    Esses medidores da DFI normalmente erram.. mas 11.6 é baixo demais pra quando se esta vendo direto na BIOS..

    Pega um multimetro e mede.. se nao tiver multimetro tenta com outra fonte. Uma dúvida.. essa fonte é a mesma que sempre usas-te ?!
    Sim NoOne...

    Com ela na Epox por exemplo, em +12V = 11.977...

    É normal mostrar errado as voltagens na DFI ?

    (tô no desespero... não sei se mando ou não a placa pro rma)

    ps: criei um tópico só sobre isso...

  9. #33
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Aproveita esse tópico :P

    Assim.. te aconselho a tentar com multimetro porque cada placa se comporta de uma maneira.. entendeu !? Se tiver desregulado.. tenta arrumar os trimpots pra ficar certinho!

    Abraços
    NoOne

  10. #34
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por NoOne
    Aproveita esse tópico :P

    Assim.. te aconselho a tentar com multimetro porque cada placa se comporta de uma maneira.. entendeu !? Se tiver desregulado.. tenta arrumar os trimpots pra ficar certinho!

    Abraços
    NoOne
    Onde eu vou arranjar multímetro ... ? (nem sei mecher nisso)

    Pelo geito to Fu**...

  11. #35
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    NoOne,

    Antes de mudar a BIOS ela mostrava dentre outras voltagens a +12V = 10.50.

    Agora mostra 11.61

    Isso não é problema continuado da BIOS ?

    []'s

  12. #36
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Bom, qualquer loja de eletronica tem.. deve custar uns 18 reais.. (lembrando que dura um bom tempo )..

    Pra medir é simples
    pega um dos cabos da fonte.. com o PC ligado..
    ai tu usa o cabo preto e o vermelho do multimetro.. no preto e amarelo da fonte.. e depois no preto e vermelho da fonte..

    vai ter as medicoes de 12v e 5v

  13. #37
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por BODY GORGON
    NoOne,

    Antes de mudar a BIOS ela mostrava dentre outras voltagens a +12V = 10.50.

    Agora mostra 11.61

    Isso não é problema continuado da BIOS ?

    []'s
    Pra saber o certo só com multimetro..
    Porque ?! porque o multimetro te da a voltagem REAL que a mobo ta recebendo.. ja a BIOS te da a voltagem que a mobo ta recebendo atraves mas ela tem que interpretar essa voltagem e precisa calibrar certinho. So que isso muda de BIOS pra BIOS..

  14. #38
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    OK NoOne...

    Vou procurar o tal do multímetro...

    obs: todos são iguais? Tem algum modelo específico ?

    []'s

  15. #39
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Cara... afinal, qual é a tua fonte? Pq eu ja vi isso acontecer bem parecido, de trocarem KT400 por nForce2 e não atingir o mesmo over e foi ver era a fonte. Acredito que o nForce2 exige mais que o KT400, pelo menos foi a melhor explicação que eu achei.

    []´s

    Flávio

  16. #40
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Fla3DMadness
    Cara... afinal, qual é a tua fonte? Pq eu ja vi isso acontecer bem parecido, de trocarem KT400 por nForce2 e não atingir o mesmo over e foi ver era a fonte. Acredito que o nForce2 exige mais que o KT400, pelo menos foi a melhor explicação que eu achei.

    []´s

    Flávio
    Super Flower 520W.

    Comprei com o Mephisto_POA

    modelo exato:

    SF-520TS
    Especificacoes:
    520 Wats, quadruple fan com rolamento, controle automatico, modo silencioso e modo turbo, cabos de forca serial ata, +3.3-28 Amperes, +5-52 Amperes, +12-20 Amperes.
    http://www.super-flower.com.tw/quadruple_fan_psu.htm

  17. #41
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    A fonte é boa.. só tem que ver se os trimpots estão bem regulados.. senão vai dar drop nas voltagens

  18. #42
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Tô com a Allied 400W agora...

    Mesmos 11.61V na +12V...

    O NEO teve uma e agora tem uma SF-520TS.

    "Fonte Allied 400w = R$180
    (3~4 meses de uso, aguenta minha maquina da assinatura com 3 drives de cd e 3 hds + placa de vídeo, uns 6 coolers com voltagens perfeitas, mto boa mesmo)
    http://img39.photobucket.com/albums...er/DSC02274.jpg"

    As fontes são boas... então é na BIOS da mobo mesmo o problema ?

    Estou aguniado...

    []'s

  19. #43
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    velho nao encare compra de um multimetro como apenas um "custo"

    se vc meche bastante com pc volta e meia vc vai precisar dele...

    a fonte eh boa, mas as vezes ela pode vir com calibragem errada... o bom de ela ter pot eh justamente isso :P vc ajusta pra deixar na tensao padrao(ou ate mesmo acima dela se vc kizer um over rox e kizer essa flexibilidade)...

  20. #44
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Wrobel
    velho nao encare compra de um multimetro como apenas um "custo"

    se vc meche bastante com pc volta e meia vc vai precisar dele...

    a fonte eh boa, mas as vezes ela pode vir com calibragem errada... o bom de ela ter pot eh justamente isso :P vc ajusta pra deixar na tensao padrao(ou ate mesmo acima dela se vc kizer um over rox e kizer essa flexibilidade)...
    Sim... eu vou arrumar o multímetro...

    Meu vizinho é professor de Física na UFBA e entende muito de eletrônica...

    Mas pq essa lambança toda acontecendo comigo ?

    []'s

  21. #45
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    pode nao ta acontecendo nada com relacao a fonte

    pode ser o cpu ou sei la
    talvez alguma coisa pode ter acontecido na instalacao

    velho comigo lambanca tambem eh foda
    comprei uma infinity e ela durouy 2 semanas e morreu "do nada"

  22. #46
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Wrobel
    pode nao ta acontecendo nada com relacao a fonte

    pode ser o cpu ou sei la
    talvez alguma coisa pode ter acontecido na instalacao

    velho comigo lambanca tambem eh foda
    comprei uma infinity e ela durouy 2 semanas e morreu "do nada"
    Tb comprei a quase 1 ano uma NF7-S v.2.0 e queimou do nada...

    Mas aí, instalei tudo direitinho... nas duas fontes diferentes a mesma voltagem... não pode ser merda da BIOS ?

    ps: vou arranjar o multímetro... mas se a voltagem bater com a da bios o que eu faço ?

    []'s

  23. #47
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    nada impede tb que sua mobo esteja com pau tb

  24. #48
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Boa sorte
    Tb deseje isso pra mim..

  25. #49
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Ainda não arrajei o multímetro...

    Mas essas voltagens PREOCULPAM ?



    A imagem saiu pequena, as voltagens são:

    +3.3V = 3.22
    +5V = 4.95
    +12V = 11.80
    -12V = -11.54 (perigosa ?)
    etc...

    Com o Speed Fan o +12V já aumentou...

    O que vcs acham ?

    []'s

  26. #50
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Cara.. olha a temperatura do teu processador :P

+ Responder Tópico Ir para o Fórum
Página 2 de 3 Primeira 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões