+ Responder Tópico
Página 1 de 3 1 2 3 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Impressões Epox 8k9a (KT400)@DFI Infinity OVER

    Estou de início desapontado com os resultados de over nessa Infinity:

    Na Epox 8k9a com pinmod eu conseguia 13.5x166=2250MHZ=2800+ com 1.9v. Conseguia tb 13x166=2160MHz=2700+ 1.8v

    Isso num Tbred B 1700+ JIUHB DLT3C 0319

    Agora na Infinity eu tentei 11.5x200=2.3GHz 1.85v não boota; 11x200=2.2GHz 1.85v, não boota; 10.5x200=2.1GHz 1.85v, não boota.

    Só consegui 10x200=2GHz 1.65v.

    *Usando 2x256 Sansung DDR400 TCC4

    Pq será ?

    Será que é pq a versão da BIOS é desatualizada? Ou não ?

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    cara tenta primeiro um update de bios
    só pra saber qual fonte e cooler vc tá usando ?
    as voltagens tá boa ?
    Espera o Noone postar aki , ele tava com uma DFI Infinity que não passava de 200 de FSB estáveis

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por RobervaLL
    cara tenta primeiro um update de bios
    só pra saber qual fonte e cooler vc tá usando ?
    as voltagens tá boa ?
    Espera o Noone postar aki , ele tava com uma DFI Infinity que não passava de 200 de FSB estáveis
    Fonte: SF-520TS

    Voltagens: não sei que programa uso pra medir, usava o USDM da Epox nela.

    Cooler: Vcom 21b

    O problema não é passar dos 200MHz fsb, e sim passar de 2GHz nesse tbred...

  5. #4
    Membro Avatar de Seijuro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.288
    Verdinhas
    9

    Epox rlz

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    CARALHO!

    a voltagem em 12V tá 11.30!

    Isso usando o Hardware Doctor da DFI.

    É confiável isso ?

    putz...

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    karalho eskisito mano
    q voltagem tá na bios ?

  8. #7
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    DFI marca as voltagens bem errado..

    Baixa a BIOS 05/05 que saiu no site beta da DFI.. la em casa foi a melhor BIOS pras memórias Samsung.

    Ela resolve varias issues de cold boot e warm boot..

    Abraços
    NoOne

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Bom, na bios está assim (usando 10x200 1.65v)

    +3.3V = 3.23V
    +5V = 4.91V
    +12V 10.51V
    -12V 11.62V

    Originalmente enviada por NoOne
    DFI marca as voltagens bem errado..

    Baixa a BIOS 05/05 que saiu no site beta da DFI.. la em casa foi a melhor BIOS pras memórias Samsung.

    Ela resolve varias issues de cold boot e warm boot..

    Abraços
    NoOne
    NoOne, onde posso baixar essa BIOS ?

    Tentei entrar no site da DFI que tem na caixa da mobo (www.dfi.com) mas dá PAGE NOT FOUND...

    E também, qual é a melhor maneira de atualizar a bios da DFI ?

    Na Epox eu usava o awdflash e no DOS usava o comando:

    A:\awdflash 89ka4324.bin /py/cc/sb

    Posso usar o WinFlash da DFI pelo Windows? Ou há uma melhor maneira ? (E como posso fazer ?)

    []'s

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Procurei no Google e no manual da mobo e nada ...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    site da dfi é www.dfi.com.tw

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por RobervaLL
    site da dfi é www.dfi.com.tw
    Não está abrindo...

    edit: abriu agora... vou tentar encontrar a nova BIOS

    []'s

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Procurei no site www.dfi.com.tw ...

    A bios mais recente de acordo com este site é a que eu estou usando...

    NoOne, ajuda aí, onde encontro essa BIOS 05/05 ? Qual é a melhor maneira de atualiza-la ?

    []'s

  14. #13
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Não to conseguindo conectar no site.. acho que meu servidor ta com problema (Embratel).. Assim que conseguir eu posto aqui!

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por NoOne
    Não to conseguindo conectar no site.. acho que meu servidor ta com problema (Embratel).. Assim que conseguir eu posto aqui!
    OK...

    []'s

  16. #15
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por BODY GORGON
    OK...

    []'s
    Que sarro.. nem google nem altavista abre aqui também.. :P To isolado do mundo.. huaehueahueahuaeh!!

    Assim, se tu entrar no site da DFI.. vai em DOWNLOADS..
    Ai vai ter la Drivers, BIOS e etc.. bem embaixo ta assim.. "BETA SITE".. entra nele.. e entra em BIOS..

    Seleciona a NFII Ultra Infinity que vai ta la.. tem 2 BIOS..
    a 0429 e a 0505.. baixa a 0505..

    Pra fazer o flash aconselho o seguinte..

    Desliga o PC.. da um "Set Optimized Settings" na bios.. e entra no Windows.. Roda o Winflash e atualiza a BIOS.

    Abraços
    NoOne

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por NoOne
    Que sarro.. nem google nem altavista abre aqui também.. :P To isolado do mundo.. huaehueahueahuaeh!!

    Assim, se tu entrar no site da DFI.. vai em DOWNLOADS..
    Ai vai ter la Drivers, BIOS e etc.. bem embaixo ta assim.. "BETA SITE".. entra nele.. e entra em BIOS..

    Seleciona a NFII Ultra Infinity que vai ta la.. tem 2 BIOS..
    a 0429 e a 0505.. baixa a 0505..

    Pra fazer o flash aconselho o seguinte..

    Desliga o PC.. da um "Set Optimized Settings" na bios.. e entra no Windows.. Roda o Winflash e atualiza a BIOS.

    Abraços
    NoOne
    Valeu NoOne!

    Depois eu posto os resultados aqui.

    []'s

  18. #17
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    vai ver o problema ta no seu tbred, pq pra usar 2250mhz com 1.9v eh phroids =[

  19. #18
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Skitter
    vai ver o problema ta no seu tbred, pq pra usar 2250mhz com 1.9v eh phroids =[
    O teu fica 100% estável a 2200Mhz com 1.5v !?
    O meu fica a 2160.. mas a 2200 não..

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Skitter
    vai ver o problema ta no seu tbred, pq pra usar 2250mhz com 1.9v eh phroids =[
    Ué, e pq aqui não tá nem aceitando isso ?

    Firehawk disse que esse proc chega a 2460MHz a 1.9v e disse que a culpa era da Epox...

    Agora que estou com DFI não vai a mais de 2GHZ... pqp...

    []'s

  21. #20
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por NoOne
    O teu fica 100% estável a 2200Mhz com 1.5v !?
    O meu fica a 2160.. mas a 2200 não..
    fica com fonte decente

  22. #21
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por BODY GORGON
    Ué, e pq aqui não tá nem aceitando isso ?

    Firehawk disse que esse proc chega a 24560MHz a 1.9v e disse que a culpa era da Epox...

    Agora que estou com DFI não vai a mais de 2GHZ... pqp...

    []'s
    Então fica evidente que é processador ué, tudo se inclina à ele. Pq segundo o Fire, o problema estaria na placa mãe certo? Vc adquiriu a placa mãe pra sistemas AMD mais top existente até hoje. Isto é um fato. Após isso, obviamente deveríamos sanar o problema, e este persistiu.


  23. #22
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    NoOne, qual a série do seu tbred? Pro estabilizar a 2.2ghz vc precisa mandar quanto de vcore?

  24. #23
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Skitter
    NoOne, qual a série do seu tbred? Pro estabilizar a 2.2ghz vc precisa mandar quanto de vcore?
    0312 JIUCB DLT3C.. algo assim

    2.2 com 1.5v ele fica estavel até certo ponto.. mas pelos medidores fica 1.47-1.49v

    Atualiza a BIOS e depois veremos isso..

    Digo isso porque na DFI anterior.. nao passava de 199mhz estavel..

    Abraços
    NoOne

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Skitter
    Então fica evidente que é processador ué, tudo se inclina à ele. Pq segundo o Fire, o problema estaria na placa mãe certo? Vc adquiriu a placa mãe pra sistemas AMD mais top existente até hoje. Isto é um fato. Após isso, obviamente deveríamos sanar o problema, e este persistiu.

    Quando adiquiri este processador vi ele rodar a 2400MHz numa NF7-S a 1.9v. Esa Abit estava até com defeito e queimou repentinamente.

    Tô achando que trocaram o processador. Mas acredito que isso seja MUITO difícil, pois na época que comprei ele era novidade e aqui em Salvador é muito difícil de se pensar que tivesse um processador com as mesmas características de série.

    Quando a Abit queimou, eu não sabia se era ela ou o processador que tinham ido embora. Então surgiu um umigo de minha mãe que levou para uma oficina de manutenção p/ averiguar qual peça estava com defeito. Depois de 15 dias as peças voltaram e disseram que foi a mobo. Enviei a mobo pra WAZ e esperei 1 mes para que ela retornasse. Nesse meio tempo, como eu não ia ficar sem computador, comprei a Epox 8k9a.

    Muito estranho isso...

    De qualquer forma, testarei essa BIOS BETA e verei se o processsador irá mais adiante. Depois eu posto aqui.

    []'s

  26. #25
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Ja tentou fazer o MOD da L12 !?
    Isso ajuda muito no OC..

+ Responder Tópico Ir para o Fórum
Página 1 de 3 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões