+ Responder Tópico
  1. #1
    Membro Avatar de Quetzacoalt
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    5.724
    Verdinhas
    0

    ABITEQ do uGuru... desligando o aviso de rotacao.

    Eu to com meu barton aqui rodandeo a 35º. Ate ai beleza, resolvi ageitar aquelas parada do Faneq, q diminui a voltagem do fan de acordo com a temp. So q tem um problema, a rotacao maxima do cooler ja é baixa (2500) e quando eu abaxo a voltagem, cai pra 1900-1800. O problema é que a desgracado do ABIT EQ comeca a apitar se a rotacao do cooler fica abaixo de 2000. Queria saber se tem como diminuir esse numero, pra ele apitar quando chegar em 1500 ou sei la. Desligar eu nao queria pq fica perigoso. hehe.


    Alguem tem alguma ideia?




    A, aproveitando o topico, alguem sabe pq quando eu uso a placa de captura as vezes apárece uma tarja branca no meio da imagem?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Quetzacoalt
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    5.724
    Verdinhas
    0

    Vamo ajuda ai pessoal!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Nao precisa desligar, nas configuracoes da pra vc mudar os limites minimos e maximos.

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Re: ABITEQ do uGuru... desligando o aviso de rotacao.

    Originalmente enviada por Quetzacoalt
    A, aproveitando o topico, alguem sabe pq quando eu uso a placa de captura as vezes apárece uma tarja branca no meio da imagem?
    Excelente pergunta, até hj noa resolvi isso

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.079
    Verdinhas
    0

    Re: ABITEQ do uGuru... desligando o aviso de rotacao.

    Originalmente enviada por Quetzacoalt
    A, aproveitando o topico, alguem sabe pq quando eu uso a placa de captura as vezes apárece uma tarja branca no meio da imagem?
    http://forum.digital-digest.com/show...&threadid=8990


    aqui eles discutem sobre isso... tava atoa e resolvi pesquisar pra vcs... embora nunca tenha tido placa de captura..
    parece q é algo a respeito de protecao contra copia e a mudanca de driver pode resolver isso...

    eu li bem por cima assim parece q é isso... posso ter entendido errado, mas esse topic ja é algo, leiam ae

  7. #6
    Membro Avatar de Quetzacoalt
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    5.724
    Verdinhas
    0

    sera q nao tem problema ir prum driver antigo? 1.08..?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões