+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    Originalmente enviada por L!p3 [r0x]
    [off]
    o e o proc ai ?? como q tá?? rodou em 2200MHz em VCore default/1.657v neh??

    flws!!

    [/off]
    Nao consegui estabilidade total ainda, vou fazer ums testes ainda com vcore mais auto para ver se e a variaçao de voltagem que ta fazerndo ele travar a 1.65, to esperando chegar meu cooler novo para ver.

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por POLAR
    Aqui tenho o processador da mesma série que você ta rodando 11x166 Vcore 1.5
    ueh... aki ele num deixa eu por 1.5 de vcore.. soh 1.65 pra cima.. pq será issu????

    ta estranho essa porra

  4. #28
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    up?

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por L!p3 [r0x]
    apesar deu concordar com isso a mniha Satellite 500w ireais q veio com o gab. aguentou 1.7v @ 2400MHz
    com o Barton aguentou 1.775v com 2300MHz.... ( os MHz do Tbred forçaram MTOO mais a fonte do q os 1.775v do barton...nao sei pq =/ )


    flws
    esse seu aguentou foi rodando prime95 por pelo menos 2h ?

    tipo, o que mais importa, alem das tensoes fora do padrao dos 5% é a oscilacao...

    se oscilar mto.. sua fonte vai fumar jaja...
    se oscilar pouco, de maneira q fique estavel tanto no load quanto no idle... pode ficar tranquilo

    aqui , as tensoes ficam em 11.55 e 11.61 idle.. e load fica 11.43

    mas com o multimetro, tava 11.66 no load
    foda q abit tem esses palz ae.. , o da temp, tem dia q meu processador tava indicando 23º e mother 19º (ambiente 13~20)
    e a temp normal e 29 pra 19 http://www.misterio-world.hpg.com.br.../powertemp.jpg

    mass o sapo isso nao pode ser problema do processador? defeito..
    pq eu ja vi um fazendo a emsma coisa..
    so q ligava mais vezes quando ficava tentando..

    era um athlon tbird 1ghz fonte+a7v133, troni 450

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões