+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.932
    Verdinhas
    489

    sera que é minha fonte que ta kgando o desempenho?

    então. minha fonte é uma Seventeam ST400WAP (comprei com o noone)
    tipo com o PC a

    2200mhz 1,65v
    [email protected] 2,90v
    AGP @ 1,5v

    feiz agora 14360 pontos.

    ok, fui na bios e setei o mult pra 12 e botei voltagem em 1,80v.

    blz rodou 3dmark com o resto 100% igual, apenas 200mhz a+ na CPU.
    deu 14290 pontos!!?

    eu percebi que as voltagens variam muito, tipo 12v chegando a 12,7 e 5v chegando a 4,7v.

    e rodei o game 1 pra tirar uma base

    2200mhz AGP 1,5v / vcore 1,65 = 205fps
    2400mhz AGP 1,5v / vcore 1,80 = 202fps
    2400mhz AGP 1,8v / vcore 1,90 = 210fps
    2400mhz AGP 1,8v / vcore 1,80 = 202fps
    2400mhz AGP 1,5v / vcore 1,90 = 203fps

    logo conclui que é falta de voltagem. e se ta faltando é por que a fonte nao ta aguentando correto?

    pootz é uma decepcao. alguem teve algo parecido com essa fonte?

    ou é outra coisa?

    por favor deem opinioes.

    tem algum metodo melhor pra medir esse desempenho estranho?

    ou eu errei na minha conclusao e na verdade é o process que pede mais energia? nao foi minha primeira conclusao pela diferenca com a voltagem do AGP tbm. mais sei la.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Voltagens variando muito, eu diria que a fonte está no limite.

  4. #3
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    mto estranho uma ST400w nao tar aguentando esse pc..
    mas nao sei como te ajudar :\

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.932
    Verdinhas
    489

    testei o CPUMARK 99(deu 215marks), o SIS SOFT(aritimethic 9150) e o QUAKE 3(242fps), ambos os scores com as voltagens diferentes a 2400mhz foram "iguais" (se ouve variacao foi insignificante).

    esses resultados tao normais pra 2400mhz?

    o cpumark 99 a 2200mhz da 201marks.

    agora to testando a diferenca pra 2200>2400mhz sem OC na VGA.

  6. #5
    Membro Avatar de [SA]D2
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.157
    Verdinhas
    1822

    Re: sera que é minha fonte que ta kgando o desempenho?

    Originalmente enviada por Spectrobozo
    então. minha fonte é uma Seventeam ST400WAP (comprei com o noone)
    tipo com o PC a

    2200mhz 1,65v
    [email protected] 2,90v
    AGP @ 1,5v

    feiz agora 14360 pontos.

    ok, fui na bios e setei o mult pra 12 e botei voltagem em 1,80v.

    blz rodou 3dmark com o resto 100% igual, apenas 200mhz a+ na CPU.
    deu 14290 pontos!!?

    eu percebi que as voltagens variam muito, tipo 12v chegando a 12,7 e 5v chegando a 4,7v.

    e rodei o game 1 pra tirar uma base

    2200mhz AGP 1,5v / vcore 1,65 = 205fps
    2400mhz AGP 1,5v / vcore 1,80 = 202fps
    2400mhz AGP 1,8v / vcore 1,90 = 210fps
    2400mhz AGP 1,8v / vcore 1,80 = 202fps
    2400mhz AGP 1,5v / vcore 1,90 = 203fps

    logo conclui que é falta de voltagem. e se ta faltando é por que a fonte nao ta aguentando correto?

    pootz é uma decepcao. alguem teve algo parecido com essa fonte?

    ou é outra coisa?

    por favor deem opinioes.

    tem algum metodo melhor pra medir esse desempenho estranho?

    ou eu errei na minha conclusao e na verdade é o process que pede mais energia? nao foi minha primeira conclusao pela diferenca com a voltagem do AGP tbm. mais sei la.
    quanto tu da over e da menos desempenho pode ser limte do cpu ou que o cpu precise mais de voltagems...toca 2v no vcore e ve quantos fps tu faz.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.932
    Verdinhas
    489

    bom, rodei agora com a VGA sem OC.
    2200mhz 1,65v = 128xx
    2400mhz 1,80v = 131xx

    essa diferenca ta normal?

    sera que a VGA nao ta se "ferrando" por falta de energia quando ta com o process com volt alta e ela com OC?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões