+ Responder Tópico
  1. #1
    Membro Avatar de Quetzacoalt
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    5.724
    Verdinhas
    0

    Demorei mais consegui. Bugei a vga! Deve ser algo "simples"...

    Instalei aquele nvHardPage, q tem no guru3d, e rodei o wizard q vem.
    Pra que... Agora, no menu do driver, aparecem retangulos pretos nas caixas de selecao. Ja passei o driver cleaner e reinstalei o driver. continua "bugado".

    Alguem me ajuda?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Quetzacoalt
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    5.724
    Verdinhas
    0

    Pow! 50 views ninguem sabe nada?

    Bom, nao importa. ferrei d evez a parada aqui acho q vo formata!
    agora a placa nen reconhecida é...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.022
    Verdinhas
    48

    Originalmente enviada por Quetzacoalt
    Pow! 50 views ninguem sabe nada?

    Bom, nao importa. ferrei d evez a parada aqui acho q vo formata!
    agora a placa nen reconhecida é...

    isso

    format c:/u/q

  5. #4
    Membro Avatar de Quetzacoalt
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    5.724
    Verdinhas
    0

    arrumei... entre aspas...
    fiz o softmod pra quadro, como eu mexo com 3d max resolvi fazer. nao testei se ficou bom, mas espero q sim...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões