+ Responder Tópico
  1. #1
    Membro Avatar de rocknaveia
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    win2k0 server suporte para HT =\

    Po, to pasmado, win2k0 não da suporte para HT?

    Tenho um server dual PIII 500 aki, reconhece beleza os 2 processadores, agora montei um P4 2.8HT Barramento 800, e tipo não ta mostrando no monitor do win os 2 processadores =\ .

    Fiz a instalação com um P4 1.8 barramento 400, sera que pode ser isso?

    OBS: No CPU-Z ta mostrando a fotinho do P4 HT =\

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    tipo, pq win2k0 e nao só win2k? parece windows 20000 eahuiae

  4. #3
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Originalmente enviada por Saboya
    tipo, pq win2k0 e nao só win2k? parece windows 20000 eahuiae
    =P

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por Saboya
    tipo, pq win2k0 e nao só win2k? parece windows 20000 eahuiae
    AHEHUAHEUAAHEHUAHEUAAHEHUAHEUAAHEHUAHEUAAHEHUAHEUA AHEHUAHEUAAHEHUAHEUAAHEHUAHEUAAHEHUAHEUAAHEHUAHEUA AHEHUAHEUAAHEHUAHEUAAHEHUAHEUAAHEHUAHEUA

  6. #5
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Ninguem sabe me responder se 2000 server da suporte a processador HT?

  7. #6
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Originalmente enviada por rocknaveia
    Ninguem sabe me responder se 2000 server da suporte a processador HT?
    Sim, no service pack 3.

  8. #7
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Problema resolvido, eu havia instalado o sistema com um processador 1.8 , quando chegou o 2.8HT coloquei no micro, mas deve ter algum processo na hora da instalaçao que o processador deve estar na maquina pra ser reconhecido.

    Soluçao:

    Reinstalei tudo huehuehuee

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões