+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    Novo over - resultado: Barulho estranho

    Ontem dei uma aumentadinha no meu over.
    Fiz pinmod para aumentar voltagem do processador e tbm dexei o fsb em 166.

    To de A7n8xx - [email protected](1,85v) - [email protected]

    Desde entao percebi que quando o computador fica em idle da um barulhinho fdp que parece um zumbido. se eu ponho prime para rodar ele para.

    outro teste q fiz: o computador estava em idle fazendo o barulho e liguei o winamp(caixas de som sem volume) ... parou na hora.

    Eu estava suspeitando do cooler, mas depois de mecher em tudo e ateh mesmo desliga-lo conclui q nao eh. eh um barulho realmente estranho e nao eh alto ... soh q eu uso o gabinete aberto do meu lado e ficar escutando ele enche o saco.

    Alguem ja teve algo parecido ou imagina o que seja?

    Abracos
    Guilherme Soliman

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    761
    Verdinhas
    0

    Meu filho isso é estranho, mas eu já ví isso com fontes meio fudidas, mas não com o caso de se puxar mais do pc, ele para.
    No meu caso era o contrário, quando em idle não fazia nada, quando puxava a fonte "reclamava" com zumbido eheh.
    abraços

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.756
    Verdinhas
    1

    to com a a7n8x-x com os mesmos pinmods e nenhum barulho estranho.... fonte 420W Super Flower

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    pois eh deve ser fonte mesmo
    aki eh uma maxxtro 500w e as voltagens estao lokasss, tah dando medo ateh ehauehaue.

    +12 = entre 12,6 e 12,9
    +5 = entre 4,79 e 4,95
    +3.3 = sempre 3.3
    Vcore(esse tah biruta) = entre 1,84v e 1,92v

    heaUHEuehahe
    Provavelmente ela vai explodir se eu continuar assim
    Pelo menos no prime ela aguentou ja 4 horas. sem nenhum erro. Vou meter umas 24horas pra ver o q da.

    O triste dessa a7n8xx eh q nao tem a entrada pequeninha da fonte, aquilo la ajuda muito a nao variar.

    valeu pelas respostas,
    abracos

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    no pc do meu irmao que tem fonte vagabunda e uma mobo igual tbm da esse barulinho

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.828
    Verdinhas
    1

    Originalmente enviada por G.SoLiMaN-PcPOA
    pois eh deve ser fonte mesmo
    aki eh uma maxxtro 500w e as voltagens estao lokasss, tah dando medo ateh ehauehaue.

    +12 = entre 12,6 e 12,9
    +5 = entre 4,79 e 4,95
    +3.3 = sempre 3.3
    Vcore(esse tah biruta) = entre 1,84v e 1,92v

    heaUHEuehahe
    Provavelmente ela vai explodir se eu continuar assim
    Pelo menos no prime ela aguentou ja 4 horas. sem nenhum erro. Vou meter umas 24horas pra ver o q da.

    O triste dessa a7n8xx eh q nao tem a entrada pequeninha da fonte, aquilo la ajuda muito a nao variar.

    valeu pelas respostas,
    abracos

    Ate que nao ta tao ruim nao..ja vi fontes vagabas em piores estados.

  8. #7
    Membro Avatar de Sapporo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    1.484
    Verdinhas
    695

    esse barulho soh começou a dar depois do pinmod de voltagem ?

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    Originalmente enviada por Sapporo-PcPOA
    esse barulho soh começou a dar depois do pinmod de voltagem ?
    sim

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Re: Novo over - resultado: Barulho estranho

    Originalmente enviada por G.SoLiMaN-PcPOA
    Ontem dei uma aumentadinha no meu over.
    Fiz pinmod para aumentar voltagem do processador e tbm dexei o fsb em 166.

    To de A7n8xx - [email protected](1,85v) - [email protected]

    Desde entao percebi que quando o computador fica em idle da um barulhinho fdp que parece um zumbido. se eu ponho prime para rodar ele para.

    outro teste q fiz: o computador estava em idle fazendo o barulho e liguei o winamp(caixas de som sem volume) ... parou na hora.

    Eu estava suspeitando do cooler, mas depois de mecher em tudo e ateh mesmo desliga-lo conclui q nao eh. eh um barulho realmente estranho e nao eh alto ... soh q eu uso o gabinete aberto do meu lado e ficar escutando ele enche o saco.

    Alguem ja teve algo parecido ou imagina o que seja?

    Abracos
    Guilherme Soliman
    esse barulho ocorre quando o cpu disconect entra em acao nas A7N8X, quando vc esta com uma configuracao q exige mais potencia dos controladores de tensao... esse barulho tem origem nos controladores de tensao(nao identifiquei exatamente de onde), e se vc tiver caixas de som, o barulho eh amplificado por elas... por esse motivo quando vc ocupa o cpu para o barulho.

    fala com o noone q ele tem um editor on the fly q desabilita o cpu disconect e o barulho para, na a7n8x-x pelomenos nao existe a opcao na bios q eu tava usando de desabilitar a funcao cpu disconect, e eu nao sei se isso ocorre em todas as placas e na intensidadeq eu ja vi em duas placas.

    eh um barulho chato e irritante, tambem ocorre em algumas dfi infinity... a minha infinity nao fazia esse barulho, mas a do NoOne fazia tambem na antiga dele...

  11. #10
    Membro Avatar de RYUDO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    minha antiga gf 4 ti 4200 no meu pc fazia esse barulhinho...putz meses e meses depois vi msaber o pq

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    Re: Novo over - resultado: Barulho estranho

    Originalmente enviada por G.SoLiMaN-PcPOA
    Ontem dei uma aumentadinha no meu over.
    Fiz pinmod para aumentar voltagem do processador e tbm dexei o fsb em 166.
    Como que é esse pinmod?

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.828
    Verdinhas
    1

    Re: Re: Novo over - resultado: Barulho estranho

    Originalmente enviada por Wrobel
    esse barulho ocorre quando o cpu disconect entra em acao nas A7N8X, quando vc esta com uma configuracao q exige mais potencia dos controladores de tensao... esse barulho tem origem nos controladores de tensao(nao identifiquei exatamente de onde), e se vc tiver caixas de som, o barulho eh amplificado por elas... por esse motivo quando vc ocupa o cpu para o barulho.

    fala com o noone q ele tem um editor on the fly q desabilita o cpu disconect e o barulho para, na a7n8x-x pelomenos nao existe a opcao na bios q eu tava usando de desabilitar a funcao cpu disconect, e eu nao sei se isso ocorre em todas as placas e na intensidadeq eu ja vi em duas placas.

    eh um barulho chato e irritante, tambem ocorre em algumas dfi infinity... a minha infinity nao fazia esse barulho, mas a do NoOne fazia tambem na antiga dele...
    Resumindo...coisas da AZUS!!

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Virou moda agora as motherboards ficarem zumbindo?

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    soh voltei a ler o topico hj.
    po soh pode ser isso entao
    parece q tem um grilo 24horas por dia do meu lado, eh triste
    cpu disconnect funcion chata do caralho
    ehueahueue
    valeu wrobel, vc salvou um par de ouvidos :P
    vou falar com o noone.


    Tamae, pinmod voce pode ver como faz por aki

    http://200.221.3.178/showthread.php?threadid=291100

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    galera resolvi o problema.

    o noone me passou no icq o WPCREDIT.EXE Version 1.4 for Win32

    mudei o offset 6F de 9F(noone me disse q era para ser 1F, nao sei pq o meu era 9F, vai ver pq meu proc eh um duron) pra 8F.
    toda vez que reinicia a maquina tem que fazer.

    Now = Barulho ZERO

    Valeu a todos que ajudaram :P
    Meus ouvidos agradecem.

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    ihhhhh
    novo problema constatado

    o HD acessa de 5 em 5 segundos
    mesmo eu nao fazendo nada :/

    ehaueaueaueu


    wrobel ou noone ou alguem q intenda da alteracao q fiz ... o q pode ser? :P

    []s

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.756
    Verdinhas
    1

    Não precisa fazer todas as vezes que inicializar a máquina não cara, vc configura como vc quer no wpcredit e depois vc usa o wpcrset (se não me engano é esse o nome) e especifica nele o que ele tem q alterar q ele altera sozinho qdo vc boota!

    Usava esses programas desde a minha I440BX (anos atrás ehehhe), depois descobri um outro programa exclusivo para I440BX que era mais prático, mas ainda usei o wpcredit e o wpcrset em várias outras placas! Muito bons!

    Qualquer coisa manda msg no icq de noite (agora to no trabalho) que te passo ele!

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.079
    Verdinhas
    0

    nao é aqueles esquemas dos mosfests de novo nao?

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    Artigo do Noone:

    http://www.hardbr.org/modules.php?na...rtid=12&page=1

    Ty noone e demais.

    problema resolvido
    :P

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões