+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.022
    Verdinhas
    48

    Originalmente enviada por Tamae
    PARA DE Zoar a porra do topico, o cara so quer saber pq n ta bootando a placa, isso vale pra todos os idiotas q ficam discutindo com o DD e o proprio DD, que briga mais mongol.

    Mais um user Asus frustado !

  2. # Publicidade
    Publicidade

  3. #52
    Membro Avatar de GiLL_ClinTon
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    3.501
    Verdinhas
    94

    tenta remover aos poucos os dispositivos pci.

    aqui em casa tive uns problemas parecido que era causado pelo modem defeituoso

  4. #53
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Originalmente enviada por Doctrine_Dark
    Mais um user Asus frustado !
    Creio que deve estar certo Professor...
    Contudo, acho que o jovem está frustrado por outros motivos que não são a Asus dele.

  5. #54
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    303
    Verdinhas
    0

    realmente o pessoal n ajudou mto..........

  6. #55
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    303
    Verdinhas
    0

    mais alguma ideia?

  7. #56
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    303
    Verdinhas
    0

    trokei memoria e n adiantou..

  8. #57
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    303
    Verdinhas
    0

    ~up

  9. #58
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    375
    Verdinhas
    0

    sobe pro narigudo :P

  10. #59
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    amigo, também tive o mesmo problema com essa A7V8X-X.

    O meu processador era um 2000+ com memos DDR333 genéricas e fonte também genérica de "400W".

    o problema começou depois de umas horas no windows, depois passou para alguns minutos e finalmente, já na U.T.I., em alguns segundos...

    NÃO tem jeito amigo.

    TROQUE DE MODELO/MARCA (principalmente).

+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões