+ Responder Tópico
  1. #1
    Membro Avatar de Fus0
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    4.347
    Verdinhas
    232

    SoundStorm !!! Caixas Traseiras nao Funfao ! :(

    Fala galera !!
    a poko tempo pegei uma Abit An7 , gostei da plca e talz , so q eu comprei um 4.1 pra min , e as caxas traseiras nao funfao de jeito nehum , ja Verifikei os Jumpers , ja mexi no Programa do Sound storm , ja testei as caxas em outro pc ( funcionaram ) ..

    Porque sera q elas nao funcionam ?




    Vlws !

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de NIex
    Info Conteúdo e Citações Jogos Mensageiros
    apl525 here
    Registro
    Apr 2002
    Mensagens
    6.088
    Verdinhas
    909

    já tentou outro driver..

  4. #3
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.637
    Verdinhas
    2065

    Re: SoundStorm !!! Caixas Traseiras nao Funfao ! :(

    Originalmente enviada por Fus0
    Fala galera !!
    a poko tempo pegei uma Abit An7 , gostei da plca e talz , so q eu comprei um 4.1 pra min , e as caxas traseiras nao funfao de jeito nehum , ja Verifikei os Jumpers , ja mexi no Programa do Sound storm , ja testei as caxas em outro pc ( funcionaram ) ..

    Porque sera q elas nao funcionam ?




    Vlws !
    Vc instalou as caixas traseiras em qual plug?
    Aqui na minha NF7-S elas ficam no jack azul.
    Ah, experimenta tb utilisar os drives Nforce 3.13, pq o Nvmixer do 4.14 deu pau aqui em casa, e eu tive que alterar o registro do windows para resolver o problema.
    []'s

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    A pergunta mais obvia... vc usou algo que UTILIZA o 4.1?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões