+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de Lance da Web
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    PC TRAVANDO!!! :( Ajudem ae PLiz

    Ae Galera ta foda mano... eu rodo um jogo.. dps de um tempo ele trava.. Ajudem ae...

    PC
    Atlhon XP 2400+ Thorougbred 2.0
    ECS K7S5A LAN/SOUND/MODEM
    Radeon 9600PRO SHAPPIRE Atlantis 128MB
    Sound Blaster Live Value 5.1
    Fonte Brasprex 500W
    Cooler : Satélite base de cobre
    256 SANSUNG DIM PC 133 CAS2
    HD SANSUNG 20GB 5400RPM
    Windows 98SE

    Meu eu ja tentei... tirar a placa de som live e ligar so a onboard ja desliguei a onboard e tirei a live do pc .. to com uma fonte de 500W NOVA ja reinstalei o windows denovo.. limpei a memoria (Somente com pano seco para tirar o pó) limpei o cooler, pasei pasta termica denovo.. (temperatura da cpu ta em 47ºC )mano... nao sei mais oq fazer... ja trokei os drivers da placa de video...

    Meu isso é macumba mano... não sei mais oq fazer...

    Alguém me ajuda ae por favor que ta foda..

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Mahoney
    Info
    Registro
    Nov 2003
    Mensagens
    2.806
    Verdinhas
    12

    Oh, que fonte é essa Braspex??

  4. #3
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Re: PC TRAVANDO!!! :( Ajudem ae PLiz

    Originalmente enviada por Skol beats
    Ae Galera ta foda mano... eu rodo um jogo.. dps de um tempo ele trava.. Ajudem ae...

    PC
    Atlhon XP 2400+ Thorougbred 2.0
    ECS K7S5A LAN/SOUND/MODEM
    Radeon 9600PRO SHAPPIRE Atlantis 128MB
    Sound Blaster Live Value 5.1
    Fonte Brasprex 500W
    Cooler : Satélite base de cobre
    256 SANSUNG DIM PC 133 CAS2
    HD SANSUNG 20GB 5400RPM
    Windows 98SE

    Meu eu ja tentei... tirar a placa de som live e ligar so a onboard ja desliguei a onboard e tirei a live do pc .. to com uma fonte de 500W NOVA ja reinstalei o windows denovo.. limpei a memoria (Somente com pano seco para tirar o pó) limpei o cooler, pasei pasta termica denovo.. (temperatura da cpu ta em 47ºC )mano... nao sei mais oq fazer... ja trokei os drivers da placa de video...

    Meu isso é macumba mano... não sei mais oq fazer...

    Alguém me ajuda ae por favor que ta foda..

    pode ser a fonte q nao tá aguentando ??

  5. #4
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Pode ser o windows 98. Instala XP logo!

  6. #5
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    131
    Verdinhas
    0

    n poderia faltar...

    format c:

  7. #6
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Originalmente enviada por Giminitrous
    Oh, que fonte é essa Braspex??
    Hehehehehehe é uma fonte ae que um cara me vendeu..

    Mais tipo eu puis uma UPSON do meu gabinete mesmo.. de 450w tbm trava mano..

  8. #7
    Membro Avatar de Mahoney
    Info
    Registro
    Nov 2003
    Mensagens
    2.806
    Verdinhas
    12

    Ah, coloca uma TTGI ai pra ver se trava...

  9. #8
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Re: Re: PC TRAVANDO!!! :( Ajudem ae PLiz

    Originalmente enviada por L!p3 [r0x]
    pode ser a fonte q nao tá aguentando ??
    O foda é eu pagar 200 conto numa fonte boa e contiuar travando ... hehehe

  10. #9
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Originalmente enviada por Giminitrous
    Ah, coloca uma TTGI ai pra ver se trava...

  11. #10
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    80
    Verdinhas
    0

    meu primo teve esse problema tb......
    no caso dele era coisa relacionada a smartgart e driver da radeon.. (pc igualzin o teu)....
    ele reinstalo o driver de video e parou..
    espero q te ajude..

  12. #11
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Originalmente enviada por Falcon_br
    Pode ser o windows 98. Instala XP logo!
    HUm.. ai eu preciso colocar mais 256 de memoria hehehehe pq com 256 fede.. xp pesa

  13. #12
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.975
    Blogs
    1
    Verdinhas
    16334

    memoria Sdram em cas 2 ...eh ruim ....aumenta um pouco pra ver se para

  14. #13
    Membro Avatar de Mahoney
    Info
    Registro
    Nov 2003
    Mensagens
    2.806
    Verdinhas
    12

    Originalmente enviada por Skol beats
    HUm.. ai eu preciso colocar mais 256 de memoria hehehehe pq com 256 fede.. xp pesa
    Meu irmão conseguiu rodar o XP Professional num P166 com 160 mega de ramm algo assim. Segundo ele ficou usavel, conseguiu entrar na net e tudo.
    Só tirou pq o hd era muito pequeno.

  15. #14
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Originalmente enviada por Soh.Tchelo!
    meu primo teve esse problema tb......
    no caso dele era coisa relacionada a smartgart e driver da radeon.. (pc igualzin o teu)....
    ele reinstalo o driver de video e parou..
    espero q te ajude..
    Hum.. esse smartgart ele desligou ou ligou ? no pc dele ...

  16. #15
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Originalmente enviada por Skol beats
    HUm.. ai eu preciso colocar mais 256 de memoria hehehehe pq com 256 fede.. xp pesa
    É so configurar direito, tirar os programas inuteis que ele abre, configurar para tirar as frescuras visuais que o XP funciona perfeito com 256 de ram.

  17. #16
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Originalmente enviada por Giminitrous
    Meu irmão conseguiu rodar o XP Professional num P166 com 160 mega de ramm algo assim. Segundo ele ficou usavel, conseguiu entrar na net e tudo.
    Só tirou pq o hd era muito pequeno.
    hummmmm...... me disseram que no minimo era 512 de memoria hehe pq se nao ficava sux sux...

  18. #17
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Originalmente enviada por Falcon_br
    É so configurar direito, tirar os programas inuteis que ele abre, configurar para tirar as frescuras visuais que o XP funciona perfeito com 256 de ram.
    Se não souber como fazer isso, tem um programa chamado gameXP que faz isso para vc.

  19. #18
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    Originalmente enviada por Falcon_br
    É so configurar direito, tirar os programas inuteis que ele abre, configurar para tirar as frescuras visuais que o XP funciona perfeito com 256 de ram.

    hummmm blz... vo ver aki se eu instalo eheh ai peço uma ajuda ora vc hehehehehehehe

  20. #19
    Membro Avatar de Lance da Web
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    132
    Verdinhas
    0

    ?

  21. #20
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    NAUM EH NEM UM NEM OTRO....PROVAVELMENTE EH PROCESSADOR REMARCADO

    Se eh XP 2400+ Tbred intaum eh mto provavel q seja remarcado...dah uma olhada na etiqueta encima do processador e posta aki TUDO o q tah escrito na etiqueta

  22. #21
    Membro Avatar de kernel
    Info
    Registro
    Jul 2003
    Mensagens
    2.898
    Verdinhas
    95

    eh com qualquer jogo q da isso? ou com algum em especifico?
    no do meu irmao acontece isso as vezes mas no dele eh super-aquecimento... e nao do proc e sim de uma parte d aplaca mae q fica perto do slot AGP. Ou seja, se ele quizer fica rmias de 3 horas jogando war3 ou aom ele tem q jogar com a janela do gab aberta ^^

    no mais, esse lance q o cara falou de proc remarcado pode ser tb... nao sie =P

  23. #22
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.713
    Verdinhas
    182

    "Isso eh macumba e das brava" AUIsohAshoAUIshoiaush

    Zoera...

    Fonte braspex ?!? que porra eh essa

    Troca a fonte , instale o XP , o cooler da VGA naum ta parandu essas coisas

    E as temps como taum ?

  24. #23
    Membro Avatar de CoachCarter
    Info
    Registro
    Jan 2002
    Mensagens
    1.950
    Verdinhas
    44

    K7S5A é muito fresca com temp do chipset, dá uma olhada, qq coisa perto de 40 já é muito pra ela

  25. #24
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Ja pensou q a combinação 9600XT + K7S5A não pode estar dando muito bem?

  26. #25
    Membro
    Info
    Registro
    Jul 1999
    Mensagens
    136
    Verdinhas
    0

    Essa fonte nao eh confiavel... eu tava com um pc aqui q tava travando por causa da merda da fonte... poem cas 3 na mem, tira uma foto do seu processador ae e posta aki pra ve se eh ou naum eh !

    flw

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões