+ Responder Tópico
  1. #1
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Qualé a desse 10x e 10.5x bug nas nForce2 (principalmente nas NF7-S)

    Tipo pessoal queria saber qualé a desse BUG, pelo oq eu li o PC nao bootava em 10x e 10.5x, mas nas q tem a prezilha do processador em metal nao tem esse bug (como a minha), será que o mesmo não esta desfarçado?

    Pq pensei nisso enquanto mandava um barroso, ae resolvi taskar 211 de FSB e 9.5x no multiplicador... resultado: Estou estável no Windows, rodando prime agora... sem nem aumentar Vchipset nem Vmem

    What the fuck?!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    O.o 23 page views e ninguem o.O

  4. #3
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    mesmo problema na minha a7n8x-x

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Pelo que eu saiba isso é uma versão de bios cara....

    mas ja foi corrigido.

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por lfcout
    Pelo que eu saiba isso é uma versão de bios cara....

    mas ja foi corrigido.
    To com a 22 não creio q seja isso... to rodando prime ja a séculos em 210x9.5

  7. #6
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.631
    Verdinhas
    2051

    Re: Qualé a desse 10x e 10.5x bug nas nForce2 (principalmente nas NF7-S)

    Originalmente enviada por 3,14k2|P1k4chu
    Tipo pessoal queria saber qualé a desse BUG, pelo oq eu li o PC nao bootava em 10x e 10.5x, mas nas q tem a prezilha do processador em metal nao tem esse bug (como a minha), será que o mesmo não esta desfarçado?

    Pq pensei nisso enquanto mandava um barroso, ae resolvi taskar 211 de FSB e 9.5x no multiplicador... resultado: Estou estável no Windows, rodando prime agora... sem nem aumentar Vchipset nem Vmem

    What the fuck?!
    Já disse que essa teoria da presilha de plástico é tão verdadeira quanto o Geocentrismo.
    A minha NF7-S tem presilha de plástico e eu uso qualquer muiti sem problemas.

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Re: Re: Qualé a desse 10x e 10.5x bug nas nForce2 (principalmente nas NF7-S)

    Originalmente enviada por ThunderBolt
    Já disse que essa teoria da presilha de plástico é tão verdadeira quanto o Geocentrismo.
    A minha NF7-S tem presilha de plástico e eu uso qualquer muiti sem problemas.
    HIEUheaihEIAUHEA
    Bem vou tentar as Bios beta... fazer oq... to a 210x9.5 (2000MHz) super estável

  9. #8
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    usa bios do tictac

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por JuNiøR
    usa bios do tictac
    Hein?!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Originalmente enviada por 3,14k2|P1k4chu
    Hein?!
    pra 2.0 usa a bios d23 fire acho, é algo assim

    to usando aqui e curti

    e qualquer multi é normal

    a minha tem presilha de plastico tbém e ja usei uma pa de multi e todos numa boa

    isso é bios

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões