+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    galera, sumiu a rede da nf7

    Povo, esqusito isso, usei a mboo numa boa a tarde, tudo filé, a noite quando liguei de novo, a rede tinha sumido, inclusive a opção de habilitar e desabilitar na bios. Tentei dar um clear e voltei pra bios original, mais nada de aparecer.

    as luzes no conector também, nao acendem mas quando ponho o cabo numa realtekzinha, na hora funciona normal...

    o que vcs acham, rma na hora?

    ou tem o que ser feito antes?

    Pessoal, ta foda, muita raiva disso....

    bom é isso,

    falows

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de S0ulR£aver
    Info
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    Sumiu a opção de ligar e desligar até dentro do BIOS?
    Que esquisito...

    Bem, tenta fazer uma atualização de BIOS pra uma mais nova ou uma anterior.

    Que esquisito, será q se tiver queimado a rede onboard isso faz a opção sumir do BIOS tb? Nunca tinha visto isso.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Eu também não, mas não esquenta, a placa mãe já morreu... Resta saber se a abit vai fazer o rma ou se eu vou tacar fogo e mandar a foto pra vcs,a uhahuahuahuahu

  5. #4
    Membro Avatar de Bozolez
    Info
    Gold Member
    Registro
    Jul 2002
    Mensagens
    1.488
    Verdinhas
    11

    aconteceu issop aq uma veiz .. dela sumi.. quando botei uma placa de rede off ..

    reiniciei e volto.. nucna mais sumiu.. c bem q to usando a off agora soh.. .



    sei la tenta atualiza a bios memo.. ou usa a real

    aq usi uma intel..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões