+ Responder Tópico
Página 4 de 4 Primeira ... 2 3 4
  1. #76
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Originalmente enviada por sandrov99
    Waz tem em estoque...é rapido o rma deles...
    menos mal entao

  2. # Publicidade
    Publicidade

  3. #77
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    190
    Verdinhas
    0

    Originalmente enviada por S0ulR£aver
    Cara, isso acontece.
    Uma placa não é igual a outra, mesmo que de modelos e revisões sejam as mesmas.

    Eu tenho aqui em casa duas NF7-S 2.0. Uma delas só se dá bem com memória BH5 Eu tinha 512MB Kingston HyperX. Troquei por 1GB de CH5 Corsair, fui rodar @400MHz de FSB, nem por reza ela gostava da memória, funcionava, mas tinha hora que o PC resetava ou saía do jogo.

    Aí eu fui testar na outra NF7-S e que maravilha, funciona tranquilo @400 FSB e sem problemas. Na outra rodava legal @266 e @333 que eu tenha testado, não testei outras frequencias a não ser 266,333,400.

    Agora vc vai me dizer, que a ABIT é ruim? Cada placa é uma placa, hardware apesar de ser feito na indústria em produção em massa não tem um igual ao outro.

    Pode chamar de sorte, azar, o q for.

    Perfeitamente normal morrer placa, ainda mais com over. São tantos fatores associados que pode ser que um deles interfira e leve a defeito, ou então o hardware morre "do nada" mesmo.

    Tem uma coisa invisível a olho nu, mas com certeza tem muito hardware que sofre dano por eletricidade estática. Mas como ninguém vê ng leva em consideração.

    Mais cedo ou mais tarde, hardware morre mesmo, não é para sempre

    Da ABIT já tive:
    1 x BE6 (vendi)
    1 x BE6-II 1.x (vendi)
    1 x BE6-II RAID 2.0

    Tenho 2 x NF7-S (funcionando )

    A única q 'morreu' foi a BE6-II 2.0 por um defeito comum que é problema com os capacitores que ficam perto do Slot 1, chega um dado momento da vida útil e devido aquecimento, eles estoram. Eu ainda dei azar de levar num cara incompetente q não soube consertar, então ela tá aqui até hj guardada numa caixa, peça de museu

    Asus eu já tive a A7V133. Mesmo boa, eta placa maldita pra usar aqueles slots PCI, compartilhamento sux do inferno, era terrível pra configurar várias placas PCI.

    Fora isso já vi de perto morrer, ASUS P3V4X, morrer o PS/2 de umas 5 Asus CUV4X-E e 1 Asus A7N8X Deluxe e 1 Asus CUSL2. Então vc pode ver que Asus é meio difícil de eu comprar. Até pq tem coisa melhor de outras marcas, por um preço semelhante ou até inferior. Asus não tem nada de especial, são placas "normais" e CARAS.

    aeeeee caGaaaa

    ateh q enfim alguem na mesma situacao que a minha... daquelas placas podres de P3 qua a AZOS fez, umas 5 ou 6 ja morreram o PS/2 tb (micro de escritorio) fora as outras q nem boot dao...

    a AZOS fez placas boas ateh a P3B-F... depois disso esculhambou

    e a minha ABIT ta aqui rock solid e indo blz... mto decente as placas ABIT...

    []s all

  4. #78
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2000
    Mensagens
    787
    Verdinhas
    1

    cara, num li todos os post pq to morrendo de sono... mas vou resumir uma historinha pra vc...

    meu cunhado tem uma nf7 2.0 com barton 2500+. Ele mesmo montou o sistema e estava usando blz....
    um belo dia travou "do nada" e ele resetou a máquina. Apresentava os mesmos sintomas que a sua, acendia os leds ligava os fans mas não dava post!!
    ele tentou de tudo, testou tudo....
    ae eu falei pra ele, traz o pc aqui....
    ele trouxe e eu vi que a placa mãe estava isolada do gabinete, havia aquelas malditas borrachinhas entre os parafusos e a placa mãe!!!
    na hora pensei: "pode ser estática".
    tirei a placa do gabinete, tirei a bateria da placa e esperei uma meia hora para ter certeza que todos os capacitores já estavam descarregados (3 minutos deve ser suficiente, 30 foi só de garantia mesmo). Ae peguei a placa e coloquei sobre um "papel laminado" (de cozinha mesmo) para descarregar a estática. Montei a placa de volta no gabinete e pronto, funcionou beleza!!

  5. #79
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    usa estabilizador?

    eu tenho abit, uso direto na tomada a fonte a 220v, e ainda os parafusos tao direto na placa... e elixir com 3V e proc 2V @60 graus 24hrs... Abit AN7... olha, ela funciona perfeito... ainda...

  6. #80
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    agora voltando, eu ja tive gigabyte q fudeu do nada

  7. #81
    Membro Avatar de BIGX333
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    6.339
    Verdinhas
    3

    Originalmente enviada por sandrov99
    Isso só vem a provar que a abit num tem qualidade....pois se outras mobos aguentam com essa PÉSSIMA fonte que é a enermax 465 ax ve fca, a abit por ser muito melhor que as outras precisaria de uma fonte boa, tipo uma dr. hank...qual vc me aconselha, dr. hank, sattellite ou troni?
    Vc ta afi mde faze flame ou nao percebeu q eu tava sendo sarcastico?

  8. #82
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por PepsBull
    cara, num li todos os post pq to morrendo de sono... mas vou resumir uma historinha pra vc...

    meu cunhado tem uma nf7 2.0 com barton 2500+. Ele mesmo montou o sistema e estava usando blz....
    um belo dia travou "do nada" e ele resetou a máquina. Apresentava os mesmos sintomas que a sua, acendia os leds ligava os fans mas não dava post!!
    ele tentou de tudo, testou tudo....
    ae eu falei pra ele, traz o pc aqui....
    ele trouxe e eu vi que a placa mãe estava isolada do gabinete, havia aquelas malditas borrachinhas entre os parafusos e a placa mãe!!!
    na hora pensei: "pode ser estática".
    tirei a placa do gabinete, tirei a bateria da placa e esperei uma meia hora para ter certeza que todos os capacitores já estavam descarregados (3 minutos deve ser suficiente, 30 foi só de garantia mesmo). Ae peguei a placa e coloquei sobre um "papel laminado" (de cozinha mesmo) para descarregar a estática. Montei a placa de volta no gabinete e pronto, funcionou beleza!!
    Pera ae a mobo tem q estar isolada não?

  9. #83
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.444
    Verdinhas
    161

    engraçado.. uma vez tb achei q tinha matado a minha abit, estava usando o adaptador sata, ai resolvi intalar uma distro linux aqui.. só q o bobo esqueceu do sata.. pimba! depois de varias tentativas (inclusive em modo texto), percebi q era driver msm..
    desliguei o micro, os leds ficaram ligados e tirei o adaptador e coloquei na ide normal.. liguei e nao lembro agora.. mas desliguei qdo tava contando memoria.. a mb só ficou contando memoria ai
    e agora? tentei clear e nada..
    ate q uma hora ela ligou.. so q a minha é dos states eheh

  10. #84
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    382
    Verdinhas
    76

    Aff.. os caras aproveitam o tópico pra comparar ABIT com ASUS...
    Me poupe néh...

    ABIT eh outro padrão de qualidade... nem da pra comparar com ASUS...

    Aliás, pra vc conseguir "matar" 3 placas mãe vc tem q ter uma grande sorte ou uma "grande" habilidade... Experimenta jogar na mega-sena!

  11. #85
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    cara

    eu tenho certeza que a ABIT usa componentes muito melhores do que os componentes da ASUS, MSI, etc.

    entao pra dar pau desse jeito, vc deve ter pegado refurba, caso nao pegou refurb, vc tem uma má sorte, ou algum componente esta matando as mobos. jah vi placa de video que matou 5 mobos uma atras da outra
    ueahuaehuae

    []'s

  12. #86
    Membro Avatar de Seijuro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.288
    Verdinhas
    9

    concordo
    uma a7n8x-e dlx ou um p4x800 ou similares tem uma qualidade respeitada

    []'s

  13. #87
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.645
    Verdinhas
    1

    Curiosidade, vc usava sink no SB e um ventilador (ou sinks individuais de qualidade) nos mosfets?
    Aqui tb firme e forte, mas estas partes esquentam muito, sem cuidar disso é arriscado (aposto q vc cuidou pois seu setup é muito bom)

  14. #88
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    aki uma tava com sb no dissipa e rodava a 200x11 tradicionalmente, queimou com pouco mais de um ano de uso... nunca foi forcado, nao tinha sinks nos mosfets de alimentacao do cpu, mas ventilacao boa(alem de que aki em curitiba é frio)...

    morreu a toa

    a minha tinha sink em tudo, eu forcava, morreu apos um up de bios da vga(?!)...

    todas as placas dessas estao apresentando os mesmos sintomas apos a morte...

    essas mobos estao com algum problema serio de fabrica, isso nao eh coincidencia não...

  15. #89
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    71
    Verdinhas
    0

    Originalmente enviada por Diesel Rj
    Uia, dexar pc ligado com over e v-core @ 1.8v pra fazer download a noite?

    deu mole..

    []'s
    Concordo. sempre usei soyo..agora parti pra ABIT...mas não [e tão nervosa..é uma KV7.. KT600.. mesmo assim espero que eu não tenha problemas .

+ Responder Tópico Ir para o Fórum
Página 4 de 4 Primeira ... 2 3 4

Assuntos do tópico

Compartilhar

Permissões