+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de dan70s
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    1.575
    Verdinhas
    3

    Originalmente enviada por NoOne
    Nego acha que só porque é DFI é obrigada a rodar a 300 de FSB com 3v no vcore e 10v nas memórias.. :P

  2. # Publicidade
    Publicidade

  3. #27
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por NoOne
    Nego acha que só porque é DFI é obrigada a rodar a 300 de FSB com 3v no vcore e 10v nas memórias.. :P
    Han?!

  4. #28
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por 3,14k2|P1k4chu
    Han?!
    Deixa uma DFI Stock (sem mods) nas mesmas condições que as outras motherboards em Stock (sem mods).. acredito que a maioria dos problemas não iriam existir (exceto os problemas de BIOS como foi o caso do TR)..

    Quanto ao problema de BIOS, muitos usuários da NF7-S tiveram no inicio também.. depois foi solucionado!

  5. #29
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Originalmente enviada por NoOne
    Deixa uma DFI Stock (sem mods) nas mesmas condições que as outras motherboards em Stock (sem mods).. acredito que a maioria dos problemas não iriam existir (exceto os problemas de BIOS como foi o caso do TR)..

    Quanto ao problema de BIOS, muitos usuários da NF7-S tiveram no inicio também.. depois foi solucionado!
    corcordo em partes contigo, se a mobo morre do nada porque o kra abusa da voltagem, ñ deveria te as opcoes na bios.

    []`s

  6. #30
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por JuNiøR
    corcordo em partes contigo, se a mobo morre do nada porque o kra abusa da voltagem, ñ deveria te as opcoes na bios.

    []`s
    Isso é fato... as voltagens excessivas poderiam fuder os outros coponentes, mas nunca a DFI...

  7. #31
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por JuNiøR
    corcordo em partes contigo, se a mobo morre do nada porque o kra abusa da voltagem, ñ deveria te as opcoes na bios.

    []`s
    Entendi teu ponto de vista.. mas também temos que lembrar que existem padroes para fornecimento de energia..

    O uso de fontes inadequadas, por exemplo.. Imagina um cara que compra uma DFI porque viu num forum que ela aceita 1.85v de vcore, 3.3v nas memórias, 1.9v no vdd.. e vai la e soca tudo isso.. e por tras da mobo ta uma fonte de 300w.. ou 400w mesmo..

    Ai ele tem uma GF6800 que consome uma puta energia.. ja vai la e toca 1.7v no AGP..

    Entende o que eu quero dizer !? Teu carro tem marcador pra 220Km/h, mas tu quer atingir essa velocidade nas estradas brasileiras, cheias de buracos (tu que mora pra SM deve conhecer )

    Abraços
    NoOne

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    A culpa não é da DFI quando o cara vai lá e tasca as voltagens lá em cima sem componentes adequados...

    Fazendo uma analogia com o que o NoOne falou, os carros deveriam andar no máximo a 100km/hora, já que é proibido andar acima dessa velocidade

  9. #33
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por SocioColorado
    A culpa não é da DFI quando o cara vai lá e tasca as voltagens lá em cima sem componentes adequados...

    Fazendo uma analogia com o que o NoOne falou, os carros deveriam andar no máximo a 100km/hora, já que é proibido andar acima dessa velocidade
    Exatamente, só que no caso não somos "obrigados" a ficar dentro desse limite, o que acontece é que nem sempre temos os "meios" para se atingir os settings que a motherboard é capaz.. e nesse caso.. por exemplo um acidente causado por um buraco (uma excesso de voltagem, ou oscilação) iria causar estrago no ponto mais fraco, o carro (a mobo) e nao na estrada (fonte) que foi quem gerou tal problema.

  10. #34
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Originalmente enviada por NoOne
    Entendi teu ponto de vista.. mas também temos que lembrar que existem padroes para fornecimento de energia..

    O uso de fontes inadequadas, por exemplo.. Imagina um cara que compra uma DFI porque viu num forum que ela aceita 1.85v de vcore, 3.3v nas memórias, 1.9v no vdd.. e vai la e soca tudo isso.. e por tras da mobo ta uma fonte de 300w.. ou 400w mesmo..

    Ai ele tem uma GF6800 que consome uma puta energia.. ja vai la e toca 1.7v no AGP..

    Entende o que eu quero dizer !? Teu carro tem marcador pra 220Km/h, mas tu quer atingir essa velocidade nas estradas brasileiras, cheias de buracos (tu que mora pra SM deve conhecer )

    Abraços
    NoOne
    Problema de fonte ñ é caso do pessoal daqui, pelo que vi só um usuario tinha fonte toscona

  11. #35
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por JuNiøR
    Problema de fonte ñ é caso do pessoal daqui, pelo que vi só um usuario tinha fonte toscona
    Citei como exemplo..

    Mas concordo que o nível de ocorrencia de problemas é muito maior que o esperado.. mas lembro que motherboard que realmente morreram foram 2 ou 3.. até agora.. o resto foi BIOS!

  12. #36
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    DFI excelentes placas ( na minha opiniao )
    quando que o pessoal começou a comprar as DFI ?

    nao faz mto tempo, conhecimento da placa nao eh grande
    pelo menos agente descobriu bastante coisa ja

    vo comprar sinks pros mosfets.. techlabs axo q vai mandar pra mim
    no caso do roberval axo q nao morreu do nada.. ele tava 275x10 ( c nao me engano ) e tentou + ai fudeu
    deve ter ido algum mosfet pro saco, de TAO kente q ficou..
    hehe
    no caso do hempp e do carlos (wrobel) realmente sem explicação
    principal problema das DFI sao os mosfets e BIOS, o resto 100%

    *NAO instalar bios BETA
    *Colocar sinks nos mofets da placa, nao prescisa ser todos
    mas um 6 mosfets por segurança

    []'s

  13. #37
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Bem testei as Muskhin PC2700 Level II... está r0ck s0lid aki e pqp... 1gb de ram r0x!!!

    Bem agora vem as questões:
    Conclusão: A DFI é a culpada da parada nao bootar...

    Mas tipo, vou levar minhas Corsair pro Zé, será q tem a possiblidade de as Muskhin nao aguentarem 3.1V e nao ligarem e a mobo não resetar o CMOS?!
    Ou será q foi pro caralho a DFI?!

    PS: Ele tem hardware bom, então nao tem como ser culpa de outros componentes, a DFI foi pro saco com 3.1V...
    PS2: O problema com a BIOS só em FSB altos né?

  14. #38
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Leva tuas corsairs!!

  15. #39
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por NoOne
    Leva tuas corsairs!!
    Beleza to levandos as duas Corsair CH5 pro mlk amanha, enquanto isso as Muskhin estão confiscadas aki

  16. #40
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Mandalhe um UP :d

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    kras, eu uso elixir a 3v sem dó e ainda n queimo

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.174
    Verdinhas
    1

    Originalmente enviada por tr.
    vo comprar sinks pros mosfets.. techlabs axo q vai mandar pra mim
    no caso do roberval axo q nao morreu do nada.. ele tava 275x10 ( c nao me engano ) e tentou + ai fudeu
    deve ter ido algum mosfet pro saco, de TAO kente q ficou..
    hehe
    no caso do hempp e do carlos (wrobel) realmente sem explicação
    principal problema das DFI sao os mosfets e BIOS, o resto 100%

    *NAO instalar bios BETA
    *Colocar sinks nos mofets da placa, nao prescisa ser todos
    mas um 6 mosfets por segurança

    []'s
    Correto tr., usar essa mobo sem sinks não dá, já conversei bastante com o robervaLL, mas não tem jeito com a pancada de FSB que ele setou, sem duvida um mosfet ou algo na "periferia" do mosfet deve ter queimado.

    Uso Bios BETA aqui nos testes com ajuda de BIOS Savior, porem até agora não tive problemas graves à não ser uma vez, onde à maquina não completava o boot de maneira alguma, mostrando os famosos "4 LED of DEAD sindrome", devido aos settings agressivos na hora do teste, poderia partir para um Clear CMOS, mas optei por chavear para a ultima Bios estavel na DFI, evitando outros problemas.

    Quanto à memoria estou usando 3.4v, estando em over extremo ou não, porem cabe citar que só consegui estabilidade em 3.4v usando vmod na fonte principalmente na linha de 3.3v. Mesmo setando à 3.3v na bios rodem prime e tentem verificar direto no mosfet qual a voltagem correta que está sendo aplicada.

    Para quem ainda não sabe onde colocar os mosfets segue um link para um "mapa" de onde aplicá-los, mapa este disponivel no post do Lastviking na Xtremeforums.org
    Pelo menos os mosfets do Step 1 são obrigatórios.

    http://upl.silentwhisper.net/uplfold...tsandchips.jpg

    Ps.: Alguem tem alguma BIOS do AdModDev?

    [ ]´s

  19. #43
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por The_NailBomb
    kras, eu uso elixir a 3v sem dó e ainda n queimo
    Ontem eu tava usando minhas samsung a 2.8v rodando memtest..

    Quando tirei o pente e vi a temperatura me apavorei..

    Realmente MUITO quente..

    Ja coloquei uma FAN encima pra ajudar e to providenciando uns dissipadores tambem!

  20. #44
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Bom, aproveitando que o topico ta quente

    Alguns tópicos relacionados a DFI que são interessantes:

    Chiado que sai dos indutores:
    http://www.dfi-street.com/forum/show...=&threadid=222

    Momentary Freezes:
    http://www.dfi-street.com/forum/show...=&threadid=211

    7 novos timming pras memos:
    Disponível nas bios beta mais atuais
    http://www.dfi-street.com/forum/show...s=&threadid=17

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões