+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    698
    Verdinhas
    1

    Ajuda por favor. PC não da sinal de vida após Overclock mal sucedido

    Pessoal

    Fiz um OC no meu Atlhon XP 1600 até ai tudo bem. Resolvi aumentar um pouco mais e quando reiniciei o PC fiquei surpreso pois ele não deu mais sinal de vida.
    Ele liga normalmente, o led do acende mas nada acontece e não sobe o sinal para o monitor.
    Bom a primeira coisa que pensei foi em entrar no setup da placa mãe e voltar aos padrões, mas não consigo ter acesso ao setup.
    Ele não inicia e não consigo entrar no setup.
    Me falaram que o processador foi pro saco mas queria ter certeza e saber dos entendidos no assunto o que eu posso fazer.

    Conto com ajuda de vcs.
    Opa meu PC
    MSI KT3Ultra 2
    Atlhon XP 1600
    Gforce 3 TI200 128


    Abraço

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    difga q configs tu setou no multiplier, fsb e se eh palomino ou outro tipo de xp

  4. #3
    Membro Avatar de Lestat Dane
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Clear CMOS!

  5. #4
    Membro Avatar de jtedaldi
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    6.841
    Verdinhas
    5

    Reseta a placa mae, aqui uma vez tentei fazer isso tmb num ligou mais, mas ai peguei o manual da minha soyo, troquei o jumper necessario, liguei, troquei de novo e to aqui hj

  6. #5
    Membro Avatar de lex ;p
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.369
    Verdinhas
    179

    sua msi tem akeles leds atras pra ver qual o erro?

  7. #6
    Membro Avatar de Lestat Dane
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Parem de entupir o cara de informação, só vai confundir ele...

    Procura no manual da placa-mãe onde fica o jumper CMOS, e seta ele pra Clear CMOS, prontinho!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.092
    Verdinhas
    1

    Aqui aconteceu isso tb


    Coloca em safe mode(jumpers perto do proc) e da um curto mechendo nos jumpers debaixo e volta pra posição normal ae inicia em safe mode

    dps q iniciar
    desliga e coloca o jumper em modo normal

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    585
    Verdinhas
    0

    So lançar o Clear MOS, para que tantos POSTs?

  10. #9
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.884
    Blogs
    1
    Verdinhas
    16196

    Originalmente enviada por Lestat Dane
    Parem de entupir o cara de informação, só vai confundir ele...

    Procura no manual da placa-mãe onde fica o jumper CMOS, e seta ele pra Clear CMOS, prontinho!
    deixa o jumpoe em clear por uns 15 segundo e depois volta pra posição normal...

    NUNCA LIGUE A MOBO COM O JUMPER DE CLEAR CMOS LIGADO

  11. #10
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.042
    Verdinhas
    0

    da um bicudo na parte frontal do gabinete q resolve

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    698
    Verdinhas
    1

    Pessoal primeiramente agradeço a atenção de vcs, pois em pouco tempo já tive várias respostas.

    Bom vamos partir do clear CMOS.

    Foi a primeira coisa que pensei em fazer, mas como nunca tinha feito fiquei cheio de dúvidas.
    No manual da placa mãe mostra que para dar clear CMOS precisava trocar um jumper de posição. Troquei como dizia no manual, porém quando fui ligar o PC era como se não tivesse ligado na energia.

    Voltei esse jumper para posição e o PC ligou ainda com o problema relatado no post.

    Pelo que entendi para dar o clear CMOS teria que mudar o jumper e ligar mas o PC não liga quando mudo o jumper. Que faço pessoal ?

    Tenho que mudar algo mais para limpar a CMOS ?

    sou leigo e estou precisando muito da ajuda de vcs.

    Abraço

  13. #12
    Membro Avatar de Lestat Dane
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Passo a Passo:

    1 - Desliga o PC todo, pega o manual da placa-mãe e veja onde fica o jumper CMOS.

    2 - Retire o jumper e o coloque na posição indicada pela placa-mãe: Clear CMOS.

    3 - Deixe o PC DESLIGADO, com o jumper em Clear CMOS e espere 15 segundos!

    4 - Volte o jumper pra posição normal, AINDA COM O PC DESLIGADO, e ligue o PC.


    Ou seja, toda a situação: Trocar o jumper de lugar e volta-lo para posição normal, deve ser feita com o PC desligado...

  14. #13
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Cara vc ja tentou desligar o estabilizador por 10 segundos, segurar a tecla INSERT e ligar a maquina ? Acredito ser mais simples...

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Originalmente enviada por ]PF[.PhoeniX
    Cara vc ja tentou desligar o estabilizador por 10 segundos, segurar a tecla INSERT e ligar a maquina ? Acredito ser mais simples...
    É exatamente o que eu ia dizer.

    Pra over mal sucedido não precisa de nada além de insert....

  16. #15
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Se naum acha o jumper...tira a bateria por uns 15 mim (pra garanti) e pronto...

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Não é só a ABIT que tem isso de pressionar o Insert para fazer um Clear CMOS "light" ?

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.092
    Verdinhas
    1

    Originalmente enviada por Lestat Dane
    Passo a Passo:

    1 - Desliga o PC todo, pega o manual da placa-mãe e veja onde fica o jumper CMOS.

    2 - Retire o jumper e o coloque na posição indicada pela placa-mãe: Clear CMOS.

    3 - Deixe o PC DESLIGADO, com o jumper em Clear CMOS e espere 15 segundos!

    4 - Volte o jumper pra posição normal, AINDA COM O PC DESLIGADO, e ligue o PC.


    Ou seja, toda a situação: Trocar o jumper de lugar e volta-lo para posição normal, deve ser feita com o PC desligado...
    c esqueceu de mandar ele achar o jumper específico pra entrar em safe mode

    se fizer só isso n vai funfar

    pelo menos aqui na minha msi é assim

  19. #18
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    ei, como é essa parada do insert ae?
    Desliga o PC todo e segura insert por 10 segundos?

  20. #19
    Membro Avatar de psycr0w
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    9.666
    Verdinhas
    703

    essa do insert é nova pra mim

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    855
    Verdinhas
    0

    Originalmente enviada por Lestat Dane
    Clear CMOS!

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    698
    Verdinhas
    1

    Valeu galera

    Vivendo e aprendendo.

    Acabo de chegar em casa e tudo voltou ao normal.

    Fizo clear CMOS da maneira correta e o bixinho voltou a respirar.

    Agradeço a atenção de todos que me ajudaram.

    Não ia aguentar ficar sem o PC por muito tempo.

    Grande abraço

  23. #22
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por vlsantos
    Não é só a ABIT que tem isso de pressionar o Insert para fazer um Clear CMOS "light" ?
    minha a7n8x-x tem... e so lig
    ar o pc com insert apertado e so soltar quando aparece alguma coisa

  24. #23
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Lord Mephisto
    difga q configs tu setou no multiplier, fsb e se eh palomino ou outro tipo de xp
    esse leu o tópico!

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    635
    Verdinhas
    0

    TIRA A PILHA DA PLACA MAE POR 1 min.

    Acbacou a frescura da placa mae.

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por Marcelo_Gomes
    Valeu galera

    Vivendo e aprendendo.

    Acabo de chegar em casa e tudo voltou ao normal.

    Fizo clear CMOS da maneira correta e o bixinho voltou a respirar.

    Agradeço a atenção de todos que me ajudaram.

    Não ia aguentar ficar sem o PC por muito tempo.

    Grande abraço
    go go go fazer over agora

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões