+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Lentidão na internet, será a A7n8x-x?

    De ontem pra hoje a net está muito ruim, falo com os caras da Brasil Telecom e nada...

    Percebi que a placa de rede on board da A7n8x-x não para de piscar(como se eu estivesse navegando ou algo do tipo) sendo que não estou navegando...

    O que pode ter acontecido?

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Nada a ver... com certeza vc ta virus ou spyware ai!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Formatei a máquina hoje e nada cara...
    Instalei todos os updates e o AVG tb...
    E nada de virus ou spy

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Brasiltelecom te disse que estava tudo OK?
    O suporte deles é um lixo...
    O sinal dele sempre está "tudo OK"...

    Pega uma placa de rede emprestada e testa... simples.

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por WagFabri
    Formatei a máquina hoje e nada cara...
    Instalei todos os updates e o AVG tb...
    E nada de virus ou spy
    Então tem algum programa fdp roubando sua conexão... se a rede pisca e pq tem atividade de rede... algum processo está usando sua conexão...

  7. #6
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    n eh a rede e sim sua operadora de internet.. ora, se estava funcionando de ontem normalmente...

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por SocioColorado
    Brasiltelecom te disse que estava tudo OK?
    O suporte deles é um lixo...
    O sinal dele sempre está "tudo OK"...

    Pega uma placa de rede emprestada e testa... simples.
    Nem precisa, com certeza a culpa é do provedor ou algum processo FDP roubando a conexão... infelizmente a AZOS dessa vez n tem culpa ahaha

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Descobri o problema, ou pelo menos parte dele

    é realmente um arquivo chamado scrgrd.exe
    fica utilizando minha rede

    a unica coisa foi que deletei o arquivo, mas ele voltou no Gerenciador de Processos do Windows... (crtl alt del)

    Só finalizando mesmo, acho que vou formatar essa merda de novo, mas de qualquer jeito valeu pela atenção

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por WagFabri
    Descobri o problema, ou pelo menos parte dele

    é realmente um arquivo chamado scrgrd.exe
    fica utilizando minha rede

    a unica coisa foi que deletei o arquivo, mas ele voltou no Gerenciador de Processos do Windows... (crtl alt del)

    Só finalizando mesmo, acho que vou formatar essa merda de novo, mas de qualquer jeito valeu pela atenção

    Viu so
    Usa o google e tenta descobrir q arkivo é esse... pode ser processo viral ou o windows mesmo de viadagem se atualizando!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Vê se ele roda pelo SYSTEM ou pelo seu usuário mesmo. Se for o usuário, deleta essa merda logo, pode ser spyware ou algum programa merda que tu instalou ae.

    Se for SYSTEM, é serviço do windows e tem que desabilitar no painel de controle.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões