+ Responder Tópico
  1. #1
    Membro Avatar de Morppheu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.631
    Verdinhas
    295

    8RDA+: Mobile sendo reconhecido como K7?? Problemas...

    Instalei meu mobile 2400+ aqui hj...
    Ele tá sendo reconhecido como um AMD K7 Processor... O default dele quando ligo é 1.6v, com multiplicador em 6x e FSB a 100Mhz... Quando eu mudo o multiplicador de 6 pra 10 por exemplo, o PC liga e depois de uns 2 segundos desliga, sem aparecer nada na tela. Vou tentar usar uma bios beta pra ver se resolve o problema...

    Mais alguém teve problema com a 8RDA+ ou fui só eu? Vou continuar os testes, se alguém tiver uma luz...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    é normal o problema de nao reconhecer direito o process. ´mobile é feito pra notebook nao pra desktop. entao algumas mobos nao reconhecem,


    quanto a mult 10 tbm e normal nao funcionar. tem um BUG na maioria das placas com nforce 2 que impede isso.

    tenta 11x200 pra ver no que da.

  4. #3
    Membro Avatar de Seijuro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.288
    Verdinhas
    9

    comigo tive uns problemas como esse tbm
    mas ta funcando
    to usando mult 11, 12 e 12,5

  5. #4
    Membro Avatar de Morppheu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.631
    Verdinhas
    295

    O computador simplesmente desliga se eu boto o multi plicador acima de 6x.... =(
    nem com 7, 8... 10, 11, 12....
    agora tou usando 6x200 e tá blz...

    Seijuro, que tipo de problema vc teve? O que fez pra arrumar?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    3.586
    Verdinhas
    149

    Aqui na a7n8x-x tudo passou a funcionar depois que fiz o pinmod, setando o proc como default em 166FSB

    Faça isso.

  7. #6
    Membro Avatar de Escorpion_[COR]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    862
    Verdinhas
    1

    tenho uma 8RDA+ tambem , e um mobile 2500+, ponho em 11x200 normal 11,5 e 12, dai pra mais uma fonte decente é necessário, devido aos componentes em massa sugadores de energia :-)

  8. #7
    Membro Avatar de Morppheu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    1.631
    Verdinhas
    295

    pronto, normalizou...
    não sei o que era... desmontei o micro e montei de novo...

    valeu pela ajuda..
    vou fazer pinmod mais tarde...

    Falow!

  9. #8
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    ...em mistérios da informática vol.2

  10. #9
    Membro Avatar de Seijuro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.288
    Verdinhas
    9

    esse pinmod eh joia
    cheguei a 240 com pinmod e vddmod
    acho q ta bom considerando q o chipset eh rev.A3

    qdo coloquei o mobile, coloquei com o pinmod ja, e botou 6x100
    depois coloquei 12.5 e funfou normal

    []'s

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    po vo testa pinmod aqui! sem pinmod consegui 219 de fsb..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões