+ Responder Tópico
  1. #1
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    PQP formatei aki e num instala nada vei......

    bom gente formatei o bagulho aki hoje porque tava travando muito o sistema fazia mais de 2 meses qeu num formtava ..hehe entaum hoje fui formatar e formatei pelo jeito RAPIDO do cd d boot do xp, bom é a primeira vez que formato assim sempre usei a forma LENTA entaum depois que formatei num consigo instalar mais nada tudo da erro vei..po a unica coisa que consegui instalar foi a rede e placa de som.. o drive da nvidia ta dando pau , o nero do cd qeu vem om o gravado tb, po agora to na duvida c o problema pode tar no windows durante a instalação...

    ps - ja formtaei 3 veses hoje a tarde pelo jeito rapido e sempre da o mesmo problema vei to achando que possa ser isso sera qeu o problema ta nas linhas d comnado do hd qeu naum estam sendo totalmente zeradas ? po to com preguiça d formatar pelo jeito LENTO e acontecer isso d novo ..

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.270
    Verdinhas
    0

    Faz do jeitinho lento mesmo... é sempre mais seguro... afinal ninguem morre se bater a 10km/h.

  4. #3
    CMZ
    CMZ está offline
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    Originalmente enviada por kastor
    Faz do jeitinho lento mesmo... é sempre mais seguro... afinal ninguem morre se bater a 10km/h.
    pode crer vo tentar aki agoravei...

  5. #4
    CMZ
    CMZ está offline
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    po o problema contia o mesmo vei..quando vou instlar o icq fala qeu o usuario naum tem acesso para a isntalção , quando vou instlar o forceware nvidia fala "Load Language Failed" putz to puto vei...

  6. #5
    CMZ
    CMZ está offline
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    .....niguem c manifesta vei...

  7. #6
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    memoria/fonte

    []`s

  8. #7
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    3.934
    Verdinhas
    2

    Originalmente enviada por JuNiøR
    memoria/fonte

    []`s
    tudo nesse hardwhat é problema de fonte e memória.

    qto ao icq vc se vc ta instalando com a conta de administrador e quanto ao nvidia vc tme que baixar a versão internacional se o seu xp não for inglês

    flws

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.270
    Verdinhas
    0

    É se tais instalando o xp podes estar tendo problema por nao estar usando a conta de admin.
    Tais instalando direto do CD dando boot ou fazendo aquelas mutreta de copiar todos os arquivos de instalação pra uma pasta tipo C:\WinXp e depois entra e instala. O meu foi feito assim.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões