+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Suspenso
    Info
    Registro
    Dec 2002
    Mensagens
    378
    Verdinhas
    0

    38mb/s no hd tach no average´pra um7200rpm, está pouco?

    38mb/s no hd tach no average´pra um7200rpm, está pouco?

    testei em 2 hd aqui de 7200 um de 40 gb e outro de 80 gb e deram 46 mb/s
    por que o meu está dando soh isso?
    observação: o meu é um Seagate 120 GB 7200 rpm!

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    O meu é um Seagate 80 Barracuda 7200 tb...da em média 65 70....

    Obs: PCI 40mhz...

  4. #3
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    no meu Samsumg 80GB 7200/2mb

    max: 50,6 / min: 30,7 / Average: 41,7

    Isso ATA100

    Meu hd é 133 mas nao consigo habilita essa porra... deve ser esses cabo ide barca aki...

  5. #4
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    294
    Verdinhas
    0

    Tem q rodar aquele hutil q tem no site da samsunghdd.com, daí é só setar pra 133
    Originalmente enviada por |° Guy °|
    no meu Samsumg 80GB 7200/2mb

    max: 50,6 / min: 30,7 / Average: 41,7

    Isso ATA100

    Meu hd é 133 mas nao consigo habilita essa porra... deve ser esses cabo ide barca aki...

  6. #5
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    onde eu vejo isso de megas por segundo do HD?

  7. #6
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    1.548
    Verdinhas
    2

    como eu faço este teste no meu?

  8. #7
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Originalmente enviada por Skitter
    onde eu vejo isso de megas por segundo do HD?
    peguem o HD tach

  9. #8
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    é recomendável ser logo depois de inicializado o windows, q fica + rapidinho e talz ou pode ser dpois de varias horas utilizadas no win ja?

  10. #9
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    quem puder mandar pra mim no icq.. n to conseguindo pegar ;(

  11. #10
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    consegui pegar aki

    deu isso com o pc ligado a mais de 1 dia...


  12. #11
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    1.599
    Verdinhas
    68



    meu hd é um wd ... ata100.... 7200 rpm de 80 gb

  13. #12
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    ta bom o meu score? eh um maxtor 6E040L0 40gb ata 133 7200rpm com 2mb de buffer se ñ me engano

  14. #13
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    1.548
    Verdinhas
    2

    ond acha esse programa? me fala o site?

  15. #14
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.969
    Blogs
    1
    Verdinhas
    16321

    aki no meu Seagate 20Gb 5400RPM 2Mb ATA 100 faço maxima de 33Mb

  16. #15
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Eu testto com o o negocio do driver da nvidia mesmo...tipo aqui da altas taxas...e ainda ta ata100...como q ponho 133???

  17. #16
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por SniPeR Na VeiA
    ond acha esse programa? me fala o site?
    www.google.com.br

  18. #17
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    Originalmente enviada por Skitter
    www.google.com.br
    http://www.google.com.br/search?q=hd...hl=pt-BR&meta=

    primeiro site da lista!!!

    uaiuha negada nao sabe usar google ainda. tem que dar uma maozinha

  19. #18
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489



    tem config errada. mais na bios ta tudo certo. deve ser essa porra de driver da nvidia. ta com limite teorico de 16mb/s.

  20. #19
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    tenho um samsung SP4002H 7200RPM tb e deu 38 mb/s tb... muito baixo...

  21. #20
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por Spectrobozo


    tem config errada. mais na bios ta tudo certo. deve ser essa porra de driver da nvidia. ta com limite teorico de 16mb/s.
    spectro aki tava igualzinho seu bench... esses dia resetei a bios e rodando o HDTACH deu um max de 19mb mais ou menos... naum entendi nada... dps fui na bios q tava em AUTO setei PIO 4 e volto ao normal

  22. #21
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    O meu d740x 40gb dá pico de 43mb e media de 36mb/s, tempo de acesso entre 11-12ms...
    Porém houve uma divergencia, no hdtach 2.6 ele mostra uso de cpu entre 9-11%, já no 2.7 ta mostrando 65%! Muito estranho isso.
    O servidor q hospedo minhas imagens ta down mas qker coisa depois ponho as screens

  23. #22
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    Originalmente enviada por |° Guy °|
    spectro aki tava igualzinho seu bench... esses dia resetei a bios e rodando o HDTACH deu um max de 19mb mais ou menos... naum entendi nada... dps fui na bios q tava em AUTO setei PIO 4 e volto ao normal
    e isso mesmo chefia ehhe. que burrada... resetei a bios por causa dos OCz e esqueci disso

    refiz o teste (agora configurado direito) e deu 49.2,

  24. #23
    Suspenso
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    378
    Verdinhas
    0

    umm
    entao 38mb/s para um hd seagate 120 7200 rpm 2 mb de buffer tah bom?

  25. #24
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    22.022
    Verdinhas
    48

    o meu average ficou 48mbs

    soh q isso me custou o HD


  26. #25
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    Originalmente enviada por Machineofblood
    umm
    entao 38mb/s para um hd seagate 120 7200 rpm 2 mb de buffer tah bom?
    meu maxtor com buffer de 2mb ATA133 7200RPM faiz 49.2.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões