+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Como formatar usando o Mobile ?

    Precisei formatar uma vez e dava tela azul quando instalava o Windows XP.

    Aí eu sei o Tbred, pois ele a mobo reconhecia como 1700+ aí ia tudo bem.

    Mas hoje mesmo aconteceu de o computador não dar boot e fui pegar o Tbred e ele CAIU DE CIMA DO GUARDA ROUPAS Já era meu Tbred.

    Isso aconteceu pq eu estava usando a BIOS Beta que reconhecia o Mobile. Coloquei o Tbred assim mesmo, não dava boot coloquei o Mobile de volta, deu boot e coloquei a última BIOS oficial.

    Então, como faço pra quando formatar não ter esse problema ?

    Acho que é o clock dele não ? Com qual multiplicador eu ajusto com o FSB 133 p/ eu conseguir formatar futuramente ?

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Falo isso pq a DFI reconhece ele no modo load optimal settings como 800MHz Athlon Processor, aí não dá p/ instalar o Windows...

    ps: o Mobile é o 2500+

  4. #3
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    nao deu pra entender mto bem

    tipo, vc nao consegue salvar os clocks na BIOS?

    qual a bios que vc instalou?

    []'s

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por tr.
    nao deu pra entender mto bem

    tipo, vc nao consegue salvar os clocks na BIOS?

    qual a bios que vc instalou?

    []'s
    A bios que vem na mobo.

    Quando eu dou load optimal settings na bios a DFI reconhece ele como um processador 800MHz, e a instalação do Windows é fresco, não aceita instalar se o processador estiver em over ou abaixo da frequência.

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Eu quero saber qual é o multiplicador dele, fsb eu sei, que é 133

    E também se isso é normal ou não.

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Procurei no Google e achei a frequencia dele.. 1.83GHz

    Mas pra alcançar esse clock, qual multiplicador devo usar ?

    13.5x133 = 1795MHz
    14x133 = 1862MHz

    Nenhum desses multiplicadoes parece ser, ou não ?

  8. #7
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    3.457
    Verdinhas
    307

    166x11

  9. #8
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por BODY GORGON
    Procurei no Google e achei a frequencia dele.. 1.83GHz

    Mas pra alcançar esse clock, qual multiplicador devo usar ?

    13.5x133 = 1795MHz
    14x133 = 1862MHz

    Nenhum desses multiplicadoes parece ser, ou não ?
    133x14

    eu instalei o win com o mobile sem nenhum problema cara
    o que esta acontecendo ai ?
    putz q merda cara..

    []'s

  10. #9
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Aqui eu também formatei esses dias ae com o mobile em 2400mhz...

  11. #10
    Membro
    Info
    Registro
    May 2001
    Mensagens
    2.149
    Verdinhas
    3

    Originalmente enviada por BODY GORGON
    a instalação do Windows é fresco, não aceita instalar se o processador estiver em over ou abaixo da frequência.
    Cara, algo errado está acontecendo... ontem mesmo instalei o windows XP num Barton mobile [email protected] numa AN7 justamente pra ver se iria dar alguma merda e instalou numa boa... estranho bagarai isso aí...

  12. #11
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Sacanagem, aqui só instala se o clock estiver correto...

    Isso aconteceu com todos os computadores que eu tive!

    Putz!

  13. #12
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Bom,

    Peguei um HD para testes, coloquei o proc a 14x133 e na instalação do Windows (XP) passou daquela tela de copiar arquivos que quando em OVER ou abaixo da frequencia, dava tela azul.

    Valeu aí

    []'s

  14. #13
    Membro
    Info
    Registro
    May 2001
    Mensagens
    2.149
    Verdinhas
    3

    Originalmente enviada por BODY GORGON
    Sacanagem, aqui só instala se o clock estiver correto...

    Isso aconteceu com todos os computadores que eu tive!

    Putz!
    tentou deixar ele numa frequência padrão, tipo 2200 mhz(3200+)?

  15. #14
    Membro
    Info
    Registro
    Apr 2000
    Mensagens
    787
    Verdinhas
    1

    O padrão do mobile 2500+ é 14x133 (1866Mhz) e 1.45v.
    Kra, com certeza não é zica do processador!!! Isso ae parece problema de memória!!! Pega um boot de win98 e roda esses programas de testar memória.... Experimenta subir o vdimm pra 2.6 ou 2.7 e afrouxa as latências da memo...

  16. #15
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por PepsBull
    O padrão do mobile 2500+ é 14x133 (1866Mhz) e 1.45v.
    Kra, com certeza não é zica do processador!!! Isso ae parece problema de memória!!! Pega um boot de win98 e roda esses programas de testar memória.... Experimenta subir o vdimm pra 2.6 ou 2.7 e afrouxa as latências da memo...
    Muito estranho mesmo

    Mas parece que é com o "fornecedor" de quem pego os CD's.

    Porque, veja só... no meu Pentium 3 [email protected] eu tinha que deixar em stock pra instalar o Windows Millenium, isso em 2001.

    De lá pra cá sempre fiz teste com memórias e tudo OK.

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Ydur
    tentou deixar ele numa frequência padrão, tipo 2200 mhz(3200+)?
    Isso não é padrão, padrão mesmo são os 2500+ do processador.

    Antes quando instalava o Win XP na minha Epox + Tbred tinha que ser a 1700+ e não a 2800+ que tinha em overclock na época.

  18. #17
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    que?

  19. #18
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    927
    Verdinhas
    0

    Originalmente enviada por Skitter
    que?
    É complicado de entender mesmo... eu nem sei o pq disso!

    Fora de eu querer saber o clock original do mobile, isso não me preocupa.

    Por causa de um descuido, azar melhor dizendo, pois o tbred saiu da caixinha que estava e foi parar no chão, da altura do guarda-roupas.

    Agora vou ter que comprar um mobile pra colocar no segundo pc no lugar do tbred...

    Sendo que tempo é dinheiro e dinheiro é tempo... putz, esperar + é fogo.

    (O PC ia ficar na sala, p/ assistir filmes e jogar na TV)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões