+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3
    Verdinhas
    0

    epox 8rda3+ não liga

    Comprei uma epox 8rda3+ para substituir uma soyo KT400 que eu tinha, mas como a fonte da maquina nao tinha o cabo 12v (popularmente conhecido como cabo de fontes P4), peguei uma fonte 400W (que tinha o tal conector, mas nao estava sendo usado) que estava rodando normalmente numa a7n266.

    O problema é que, após conectar tudo, a máquina nao liga, ao apertar o power o computador chega a receber energia por um segundo (cooler da fonte e cooler do cpu giram, led da epox acende com o FF, que significa que esta tentando bootar), mas sempre "morre" em seguida. Ou seja, fica 1 segundo ligado, aparece no led FF e imediatamente desliga, sem bipar ou travar. Tentei deixar conectado somente o processador, cooler e fonte, aconteceu o mesmo, entao tentei somente com a fonte e o powerswitch, e ainda assim aconteceu o mesmo.

    Alguem passou por algo semelhante? Minhas duvidas se resumem a:

    1) Esta mobo nao liga sem o conector 12v da fonte? Há a possibilidade da minha fonte estar causando este problema (talvez o conector 12v dela nao funcione)?

    2) No meio do socket desta mobo veio algo que eu ainda nao tinha visto, um pedaco de metal só soldado na placa mae de um dos lados, meio que ficando solto (sei que a descricao nao ajudou muito, mas foi o melhor que pude fazer heh), quem já montou esta placa deve ter visto isso, pra que diabos serve esse negocio? Pode ser ele o causador do meu problema? :P

    3) Posso descartar falha de outros componentes, correto? O PC deveria ao menor ligar e bipar caso o problema fosse de um componente diferente da mobo ou a fonte, ou estou errado?


    agradeco antecipadamente,

  2. # Publicidade
    Publicidade

  3. #2
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    a minha mobo nao liga sem o conector de 12v

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    Originalmente enviada por silverf0x
    a minha mobo nao liga sem o conector de 12v
    a minha epox 8rda+ nao tem conector.

  5. #4
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    sobre o "pino de metal" é o sensor de temperatura, dexa como esta

    kra, verifica se o cooler esta bem instalado e se possivel testa otro procesador.

    []`s

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3
    Verdinhas
    0

    a minha mobo nao liga sem o conector de 12v
    Acontece o mesmo que acontece pra mim, ela "pisca" e desliga? ou nem chega a ligar?

    sobre o "pino de metal" é o sensor de temperatura, dexa como esta
    ok hehehe

    kra, verifica se o cooler esta bem instalado e se possivel testa otro procesador.
    Testei outro processador e outro cooler, mesma coisa. Acho que o pc ligaria mesmo sem o processador, só é claro que nao daria boot e ficaria bipando...


    Bom, preciso ver agora se é problema da fonte (que funcionava em outro pc, mas sem usar o conector 12v) ou da mobo... se for da mobo, la se vao alguns meses esperar pela troca

    Alguem tem mais alguma ideia?

  7. #6
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    aki nem liga sem o 12v ali...

    nao chega nem tentar da o boot

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3
    Verdinhas
    0

    testei com uma fonte 500W que tava sendo usada em um P4, aconteceu a mesma coisa... tambem revisei os jumpers da mobo, estava tudo certo.

    ou seja, é bem provavel que seja a placa mae mesmo... vou tentar mais alguma coisa aqui, e esperar pra ver se alguem me dá alguma outra sugestao :(

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões