+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    Conhece algum mistério sem solução em Soft ou Hard?

    Olá a todos do Fórum, como nós que sempre estamos trabalhando com Hard e Soft sempre nos deparamos com alguma bizarrice que sempre nos trava o sucesso em uma empreitada seja em casa ou em uma manutenção para um cliente, temos algumas, que por mais de 1 vez, vêm nos importunar e mesmo tendo resolvido da outra vez, não temos a solução imediata pra ela, por exemplo: Eu já peguei uma 3 vezes uma máquina que liga o coooler e morre aos poucos...mas nunca foi o mesmo diagnóstico...!
    E em sistemas?...tem clientes em que vc está, que cada inicialização do XP é um carma....! Vc nunca sabe porque motivo resolveu não iniciar! E quando ele está iniciando..e...e...e..desliga no gabinete???!?
    Bom, a pergunta é: Vc tem algum fato daqueles que sempre viu, nunca entendeu, mas também nunca lembrou de perguntar o que poderia ser?
    Se todos compartilharmos nossas maiores bizarrices, estaremos pronto pra elas no futuro! Bo, eu acho né...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    eu tenho uma A7V133 e um Tbird 1.2 q estão em perfeito estado mas mesmo assim recusam-se a funcionar juntos.

    Vo manda benze essa merda.

    Outra coisa foi ontem q troquei de fonte, dai tive q ranca o cooler pra entrar a fonte no gabinete, dai eu tirei o processador pra passar pasta termica denovo e nisso escapo o pin mod e eu nem me deu conta.. dai coloquei o processador la e aquela merda de fiapo de cobre solta no meio dos pinos..
    O pc paro de funfa, dai nao sabia pq, dai coloquei outro Tbred no lugar dele, e nao funfava tambem (e o fiapo solto no sokete)
    Dai pensei, FODEU, hora q ranquei o segundo tbre q vi o fiapo, Dai eu gelei legal, voltei os tbred pra outro pc pra testar e nenhum dos dois funfava..

    Dai eu ja destrui a porta do armario com um soco (tava com raiva ) e depois sai, hora q voltei os 2 fela da puta funcionaram

    Agora pq eles nao funfaram antes? como eles voltaram a funcionar do nada?

    Who knows?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    Aposto que nesse tópico teremos mais paradas sem solução do que mistérios resolvidos e documentados pra todos....info é F***!

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    os problemas q vc flw normalmente eh fonte

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Eu tenho uns muito sinistros, mas sempre que acontece algo COMIGO, eu vou até o final, ou não durmo direito

    Já aconteceu comigo pra vc ter uma idéia de a torre funcionar deitada e não funcionar em pé (em gabinete q é pra funfar exatamente em pé )

  7. #6
    Membro Avatar de kernel
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.896
    Verdinhas
    95

    Originalmente enviada por Malogro
    Eu tenho uns muito sinistros, mas sempre que acontece algo COMIGO, eu vou até o final, ou não durmo direito

    Já aconteceu comigo pra vc ter uma idéia de a torre funcionar deitada e não funcionar em pé (em gabinete q é pra funfar exatamente em pé )
    eu trabalho no serpro e te digo.. jah rolou comigo a mesma coisa umas 3 vezes... e eu te garanto q nao eh mal contato nem nada.
    teve um outro q bastou eu mover o gabinete de lugar q a placa mãe nao reconhecia mais o HD, mas esse o hd era velhão e tal... ai a gente da um desconto.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    E um cara que tinha criado o topico dizendu que qdo assistia um video em qualquer tipo de formato num player de video a conexaum caia

    HAsuiHSUIahsuioahOsuiahUIOshAOUIHasui

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    eu mesmo já joguei hds no chão de raiva e voltaram a funcionar por muiiito tempo....e outros dei um tapinha e morreu!

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.079
    Verdinhas
    0

    Originalmente enviada por vitor-RJ
    eu mesmo já joguei hds no chão de raiva
    sério, mto animal, vc trabalha com isso mesmo?
    uhahuauha

    de boa manutencao de pcs é coisa pra gente equilibrada e calma... até mesmo porque se vc tem algum problema e nao consegue resolver geralmente é BIOS.. uhauha.. alguma distracao sei la... ainda mais com linux.. pelo menos nao sendo expert, ah, o cara tem q ter sangue frio... vc jogaria o monitor longe
    uhahuahuahua

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.042
    Verdinhas
    0

    num sei pq, mas a minha k7vta5 @ ak35gt2/r nao aceita com fsb 166 minha memo de 512mb 333mhz da elixir... rodando o mentest da varios erros, e nos slots 3 e 4 funfa blz, sem erro

  12. #11
    Membro Avatar de [GaC]|[Alias.]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.833
    Verdinhas
    0

    Num sei pq, mas a minha k7vta5 @ ak35gt2/r nao aceita com fsb 166 minha memo de 512mb 333mhz da elixir... rodando o mentest da varios erros, e nos slots 3 e 4 funfa blz, sem erro.
    tenho a mesma mobo q voce, com um tbred jiuhb e memo kningston hyperx pc2700 e funfa legal em 166.

    Voltando ao assunto do topico, com meu amigo acontecia uma coisa muito estranha,ele assinava virtua 256, todos sabem que não precisa conectar nem nada, é só ligar o pc e pronto, mas com ele a internet só funcionava quando ele punha alguma mp3 pra funcionar huahuahuahuhahuahuhua sem zuera galera eh verdade ....

    affe cada coisa

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    467
    Verdinhas
    0

    Originalmente enviada por [GaC]|[Alias.]

    Voltando ao assunto do topico, com meu amigo acontecia uma coisa muito estranha,ele assinava virtua 256, todos sabem que não precisa conectar nem nada, é só ligar o pc e pronto, mas com ele a internet só funcionava quando ele punha alguma mp3 pra funcionar huahuahuahuhahuahuhua sem zuera galera eh verdade ....

    affe cada coisa
    nusssa! acho que essa foi a mais sinistra até agora

  14. #13
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    minha PCchips nunca liga normal com outra fonte...

    Misterios do além

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    Originalmente enviada por Daniel_TL
    sério, mto animal, vc trabalha com isso mesmo?
    uhahuauha

    de boa manutencao de pcs é coisa pra gente equilibrada e calma... até mesmo porque se vc tem algum problema e nao consegue resolver geralmente é BIOS.. uhauha.. alguma distracao sei la... ainda mais com linux.. pelo menos nao sendo expert, ah, o cara tem q ter sangue frio... vc jogaria o monitor longe
    uhahuahuahua

    hehehe..mas neste caso eles já estavam condenados por mim mesmo....o que é incrível é que colocos eles em uma estante de coisas condenadas, mas sempre dá uma vontade futucar algo lá e ver se ressuscitou..e em alguns casos esses hds arremessados pra longe funcionaram numa boa em outras máquinas, até hoje uso uma lata daquela (Pra guardar mp3, vídeos e tal..) Não sou Maníaco não heheheheh!!!

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.079
    Verdinhas
    0

    Originalmente enviada por vitor-RJ
    hehehe..mas neste caso eles já estavam condenados por mim mesmo....o que é incrível é que colocos eles em uma estante de coisas condenadas, mas sempre dá uma vontade futucar algo lá e ver se ressuscitou..e em alguns casos esses hds arremessados pra longe funcionaram numa boa em outras máquinas, até hoje uso uma lata daquela (Pra guardar mp3, vídeos e tal..) Não sou Maníaco não heheheheh!!!
    huahuauhauhauh mesmo assim...
    Originalmente enviada por vitor-RJ
    joguei hds no chão de raiva
    mto engraçado

    uahahuahu

    o rox é isso, do nada voltam a funcionar algumas coisas mesmo, mas desde que nenhum maniaco tenha atirado longe =)
    huauha

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    575
    Verdinhas
    0

    Não consigo colocar um pente de 256DIMM PC133 nem a pau no PC da loja q tem 2x64DIMM PC133, nem sozinho, nem com com outras memorias junto, tentei em slot diferente, as memos têm a mesma frequencia, o PC não liga (só faz uma buzina) se tiver exclusivamente aquela memoria cravada em qq slot, a memoria não tá estragada, O PC não entra na BIOS com DEL nem com nenhum botão e nao tem F8 pra modo de segurança, enfim, PQP. Alguma sugestão, ou é só comigo?

  18. #17
    Membro Avatar de renatods
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.291
    Verdinhas
    1483

    Meu pc a uns tempos atras tava bizarro tb..
    Se mexesse no gabinete, ele desligava e num ligava mais..
    Só ligava qdo eu soltava o cabo do monitor atras uahauhauha.. e o pior q eu demorei pra descobrir isso.. Achei q meu processador, fonte, sei la, tinham ido pro saco hehe
    Agora num tem mais isso.. Pode deitar o gabinete, colocar em pé com o pc ligado q nem da nada..
    Bizarro

  19. #18
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Já postei isso em outro tópico:


    Eu tenho 2x512 de Kingston KVR400X64C25, e digo, faz 230 no meu P4 estáveis, em dual channel e em 2,5-3-3-8, isso testado com mem test por uma noite e 24 horas com dois primes rodando.
    Tive a oportunidade de testar as tão badaladas Corsair XMS Twin LLPT. Lixo completo. Já conhecia "causos" de problemas com elas em i865PE e i875PE, mas testando mesmo é que dá para ver o lixo que ela é.
    O SPD dela é 2-2-3-6, e nisso dá erro no mem test logo no teste 1. Ou seja, instabilidade completa. Jogando a voltagem para 2,65v, não dá boot, com 2,75v corrompeu a minha bios (eu amo a Asus e seu dispositivo para recuperar bios corrompida).
    Consegui colocar ela estável (mem test e 24 horas com dois primes) a 2-3-3-6 em, 2,65v, sendo que não aguenta NADA de over. Ora, uma memória que se diz ser de ponta e cara como ela é, TINHA a obrigação de funcionar em 2-2-3-6 e não em 2-3-3-8, nem se diga em relação ao over.


    Questão 1, a Corsair indica esse lixo para a MSI e Asus, as duas em que a memória foi testada.

    Questão 2, um amigo usa essas memórias em uma Abit Max 3 (875PE) e diz que não tem problema algum com ela.

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    487
    Verdinhas
    30

    eu tinha um HD com 40 GB de videos e fotos.... Queimei ele tirando o fio da fonte com a fonte ligada (4 da manha eu morrendo de sono) o viado queimou.... Entrei em panico !E aposentei o maldito no armario , Fiquei sem PC um tempo ate pegar um de 10GB do outro pc , ai eu falei , bom antes de comecar a abrir e fucar no HD de 40 (queimado) voi tentar fazer ele funfa.... o maldito funfo ! Ele fico tirando ferias 7 messes no armario e resolveu voltar a ativa ! EU TIVE UM ORGASMO Quando o windows comecou a abrir....!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões