+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    minha mobo só da boot qdo quer

    é isso mesmo ai minha mobo é puta folgada
    é uma a7n8x deluxe
    eu tenho q liga o pc e espera uns 15 min pra ela da boot
    ela fala q ta com problema na memoria ram e pode até ser isso pq eu quis da um over aki em casa e minha memo é normal dai eu acho q fudeu ela mas sei la
    o problema q eu nao entendo é por q ela fica enrolando pra da boot e por q ela só da boot de vez em qdo

    a agora ela ta rodando mas com o meu [email protected] mó piada né

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    alguem sabe pq?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    1.441
    Verdinhas
    70

    velho... depois de ter deixado meu pc ligado por 3 dias... desligue uma noite.. acordei... e o bixo num ligava nem com a porra... ai troquei o slot de memória e por incrivel q pareça funfou... coloquei no outro... não funfou... ai deixei ligado 1 hora com o slot trocado... e desliguei pra ver se o slot da memo q tava antes tava com problemas... recoloquei nele e funfou na boa novamente! ... mobos tem desses xiliques!

  5. #4
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Re: minha mobo só da boot qdo quer

    Originalmente enviada por RIOT_CONTROL
    é isso mesmo ai minha mobo é puta folgada
    é uma a7n8x deluxe
    eu tenho q liga o pc e espera uns 15 min pra ela da boot
    ela fala q ta com problema na memoria ram e pode até ser isso pq eu quis da um over aki em casa e minha memo é normal dai eu acho q fudeu ela mas sei la
    o problema q eu nao entendo é por q ela fica enrolando pra da boot e por q ela só da boot de vez em qdo

    a agora ela ta rodando mas com o meu [email protected] mó piada né
    tem algum capacitor inchado?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    bem vindo ao mundo a info

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    como assim inchado

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por j.eduardo
    mobos tem desses xiliques!
    Pela sua assinatura vi q vc tem uma A7N8X... não sao as mobos q tem esses xiliques... e sim as AZOS

    E Mobo do criador do topico também é uma AZOS! Coincidência não?

    E complementando... torce pra nao ser a mobo, pq a outra causador disso pode ser a fonte!

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    minha fonte é uma termaltake buterfly
    nem é ela

  10. #9
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por RIOT_CONTROL
    minha fonte é uma termaltake buterfly
    nem é ela
    olhe minunciosamente os capacitores da sua mobo para ver se tem algum "gordinho" ou "deformado". Mesmo sendo uma butterfly, teste outra fonte.

    []´s

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por RIOT_CONTROL
    minha fonte é uma termaltake buterfly
    nem é ela
    Então cara... é a AZOS!

    Por vias das duvidas, se tiver com a maquina ligada ae, roda o Memtest86, demora uns 25mins!

    Se der tudo OK! Nao tem geito não... eh a porcaria da AZOS!

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    nem é a memo pq eu to usando ela agora no pc do meu amigo

  13. #12
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por RIOT_CONTROL
    nem é a memo pq eu to usando ela agora no pc do meu amigo
    Entao cara eh a AZOS com certeza... v a parada dos capacitores... se ainda quiser TENTAR salvar a AZOS, lave a placa mae com Alcool Isopropílicco!

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    a placa é nova eu montei o pc a umas 2 semanas
    eu acho q é a bios ,pq eu catei uma bios nova e agora o pc ta dando merda
    oq acontece tmb é q quando o pc ta ligado no windows e tal ele desliga do nada e da reboot, ou nao pq de vez em quando nem da reboot

  15. #14
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por RIOT_CONTROL
    a placa é nova eu montei o pc a umas 2 semanas
    eu acho q é a bios ,pq eu catei uma bios nova e agora o pc ta dando merda
    oq acontece tmb é q quando o pc ta ligado no windows e tal ele desliga do nada e da reboot, ou nao pq de vez em quando nem da reboot

    Ainda acho que a AZOS... ja q ta dando Reboot sozinho, tenta mandar um Underclock brabo no processador!

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    a consertei
    era eu mesmo q tava com problema
    a conf da bios tava no auto
    dai eu botei pra fica spd e agora ta sussa
    valeu ai pela ajuda

  17. #16
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por RIOT_CONTROL
    a consertei
    era eu mesmo q tava com problema
    a conf da bios tava no auto
    dai eu botei pra fica spd e agora ta sussa
    valeu ai pela ajuda
    Era BIOS entao?

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por 3,14k2|P1k4chu
    Era BIOS entao?
    nao, era a "AZOS"

  19. #18
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por TheLittle
    nao, era a "AZOS"
    E qual o problema, tudo indicava para a AZOS!

  20. #19
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Originalmente enviada por TheLittle
    nao, era a "AZOS"
    HAUHAUHAUHAUHA

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões