+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    Efeitos do PinMOD!

    ai galera, keria saber o q acontece e o pq tds as vezes que ligamos a maquina c/ pinmod realizado ela ñ inicia, ai temos q desligar e ligar novamente, entrar no setup e apenas sair para salvar as cofigurações... isso acontece c vcs tb??? pois tenho um amigo aki q acontece o msm!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.736
    Verdinhas
    1

    a minha acontecia antes do pinmod, após o pinmod fiquei curado...

  4. #3
    Membro
    Info
    Registro
    May 2003
    Mensagens
    77
    Verdinhas
    0

    Originalmente enviada por -HellraiseR-
    a minha acontecia antes do pinmod, após o pinmod fiquei curado...
    auhuhauhahuahuauhauhhuahua

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    aff...
    com ninguém acontece isso???

  6. #5
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    1.040
    Verdinhas
    0

    fiz o pinmod so para libera o mult

    aqui fico normal

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    up ae galera
    ajudas plz

  8. #7
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    769
    Verdinhas
    0

    também preciso de uma mãozinhae to querendo fazer um pinmod mas nao sei bem qual fazer, tenho o pc da sign e uma Tt 420 w com pfc, o máximo q ela foi e que deu pra fazer 3dmark foi 181 no fsb, e o teste q fiz foi 3dmark 2001, no prime da pau la pelo 15º teste... q pinmod eu faço pra liberar o mult?

  9. #8
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    769
    Verdinhas
    0

    up

    Originalmente enviada por Father
    também preciso de uma mãozinhae to querendo fazer um pinmod mas nao sei bem qual fazer, tenho o pc da sign e uma Tt 420 w com pfc, o máximo q ela foi e que deu pra fazer 3dmark foi 181 no fsb, e o teste q fiz foi 3dmark 2001, no prime da pau la pelo 15º teste... q pinmod eu faço pra liberar o mult?

  10. #9
    Membro
    Info
    Registro
    May 2002
    Mensagens
    223
    Verdinhas
    0

    Poxa esse tópico acho que vai me ajudar tb.

    A minha situação eh a seguinte, comprei a minha placa e nao mudei p.... nenhuma, soh que ela jah veio com o multiplicador destravado talvez seja pelo modelo do meu CPU. O fato eh que toda vida que eu desligo o meu micro ele zera a bios. O que pode ser isso?

    Mas a plaquinha eh muito boa, posso dizer até que acho o melhor CB atual em termos de MB. Fiz 6500 pontos no 3dmark2003. A overclocabilidade dela tb eh muito boa.

    Valew por enquanto.

  11. #10
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.633
    Verdinhas
    0

    Originalmente enviada por StarPoweR
    Poxa esse tópico acho que vai me ajudar tb.

    A minha situação eh a seguinte, comprei a minha placa e nao mudei p.... nenhuma, soh que ela jah veio com o multiplicador destravado talvez seja pelo modelo do meu CPU. O fato eh que toda vida que eu desligo o meu micro ele zera a bios. O que pode ser isso?

    Mas a plaquinha eh muito boa, posso dizer até que acho o melhor CB atual em termos de MB. Fiz 6500 pontos no 3dmark2003. A overclocabilidade dela tb eh muito boa.

    Valew por enquanto.
    1) verifica se o jumper não está na posição CLEAR CMOS. Se estiver, mude ele pra posição normal.
    2) pode ser a bateria tb... mas seria estranho acontecer isso numa placa nova.

  12. #11
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.633
    Verdinhas
    0

    Originalmente enviada por Father
    também preciso de uma mãozinhae to querendo fazer um pinmod mas nao sei bem qual fazer, tenho o pc da sign e uma Tt 420 w com pfc, o máximo q ela foi e que deu pra fazer 3dmark foi 181 no fsb, e o teste q fiz foi 3dmark 2001, no prime da pau la pelo 15º teste... q pinmod eu faço pra liberar o mult?
    qual é o teu AXP?
    se é um Barton normal nem precisa de pinmod...

    só se for TBred (que nem sei se tem 2500+) ou Mobile...

  13. #12
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    769
    Verdinhas
    0

    Originalmente enviada por SocioColorado
    qual é o teu AXP?
    se é um Barton normal nem precisa de pinmod...

    só se for TBred (que nem sei se tem 2500+) ou Mobile...



    é essae...ajuda pls... o fsb da pra trocar tranquilo, ,soh o multiplicador q nao

  14. #13
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.633
    Verdinhas
    0

    Originalmente enviada por Father



    é essae...ajuda pls... o fsb da pra trocar tranquilo, ,soh o multiplicador q nao
    é um barton normal mesmo, semana 411, com multiplicador travado

    não tem jeito, overclock só por FSB mesmo...

    diminui as latências da memória e joga o FSB pra 200, se precisar aumenta o vdimm pra 2.7 e aumenta o vcore um pouquinho...

  15. #14
    Membro
    Info
    Registro
    May 2002
    Mensagens
    223
    Verdinhas
    0

    Originalmente enviada por SocioColorado
    1) verifica se o jumper não está na posição CLEAR CMOS. Se estiver, mude ele pra posição normal.
    2) pode ser a bateria tb... mas seria estranho acontecer isso numa placa nova.
    O jumper ta certo e a bateria tb jah troquei.

    Muito estranho isso..... T+

  16. #15
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    769
    Verdinhas
    0

    na verdade nao precisaria diminuir a latencia, ja q as memo sao ddr 400 e eu to subindo 1/1 neh nao?

  17. #16
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.633
    Verdinhas
    0

    Originalmente enviada por Father
    na verdade nao precisaria diminuir a latencia, ja q as memo sao ddr 400 e eu to subindo 1/1 neh nao?
    Se vc não está conseguindo estabilidade vc tem que aumentar as latências... Nem toda memória DDR400 roda em 400 com 2/2/2/11, pra dizer a verdade a grande maioria não roda nesses timings/frequência...

    Deixa em 3/4/4/11 e testa... se der tudo OK tu começa a baixar os 3 primeiros timings e vê até onde tua memória aguenta.
    O último tu deixa sempre em 11.

  18. #17
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    a minha aki estou usando 220x10 os multiplicadores sempre estiveram destravados, mas soh consegui esse OC dpois do PINMOD, soh q esta ocorrendo esse problema d ñ kerer da video d primeira, tem q desliga e liga novamente a makina, ai entra no setup e sai d novo... muito estranho???

  19. #18
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    1.440
    Verdinhas
    70

    Originalmente enviada por RQR.Hunter
    fiz o pinmod so para libera o mult

    aqui fico normal
    liberar mult de um tbred ou de um barton? tem o esquema de pinmod pra liberar acima de 12,5x ???

    Originalmente enviada por D3goL4doR
    a minha aki estou usando 220x10 os multiplicadores sempre estiveram destravados, mas soh consegui esse OC dpois do PINMOD, soh q esta ocorrendo esse problema d ñ kerer da video d primeira, tem q desliga e liga novamente a makina, ai entra no setup e sai d novo... muito estranho???
    tua fonte cara? esse seu JIUHB é um 1,6v ou 1,5v?

  20. #19
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    668
    Verdinhas
    4

    1.5v

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões